Sim Forum

Werbung

Zurück   Sim Forum > Die anderen SimGames > Die Sims Geschichten

Werbung

Antwort
 
Themen-Optionen
Alt 06.12.2008, 17:53   #1
Fielie
Newcomer
 
Registriert seit: Dez 2008
Hilfeee! Spiel startet nicht!!!

Hey! Habe ein Problem! Habe mir die Sims Inselgeschichten gekauft und
wie beschrieben installiert. (Mein PC hat Vista Home Premium - Weiß ja
nicht, ob das eine Rolle spielt?!) Normaler Weise müsste nach der
Installation das Symbol von dem Spiel auf dem Desktop erscheinen,
jedoch geschieht dies nicht! Wenn ich auf das CD-Laufwerk, mit der CD
im Arbeitsplatz (bzw. Computer) klicke, dann geschieht nichts! Der PC
lädt zwar kurz, aber das Spiel startet nicht! Was jetzt?

LG Fielie
Fielie ist offline   Mit Zitat antworten
Alt 22.12.2008, 14:53   #2
Tessy
Newcomer
 
Registriert seit: Dez 2008
Leider keine Hilfe :(

Mein PC hat ebenfalls Vista Home Premium und ich war das Spiel schon umtauschen und habe jetzt ein neues, das ebenfalls nicht funktioniert. Bei mir passiert übrigens genau das gleiche wie bei dir. Installation ok, aber Symbol nicht da
Ein Symbol erscheint zwar bei der 2. CD in der Startleiste, aber es ist das Symbol von Sims2 und nicht das der Inselgeschichten. Dann kommt die Meldung, ich solle die richtige CD einlegen und das Spiel starten. Diese Fehlermeldung kommt ständig und somit kann ich es nicht starten.
So eine Kacke, dann wird das wohl an unserem System liegen.
Kann uns vielleicht doch jemand helfen, bitte??? Ansonsten verschenke ich das Spiel zu Weihnachten, kannst du ja auch machen . Viel GlÜck!
Tessy ist offline   Mit Zitat antworten
Alt 22.12.2008, 16:56   #3
Tessy
Newcomer
 
Registriert seit: Dez 2008
Hab was

Hi Filie,

es steht eigentlich auch im Handbuch..., du kannst das Spiel vielleicht unter Start - Spiele finden. So steht´s geschrieben und bei mir ist es auch da, aber wenn ich es starten will, dann stürzt die Anwendung sofort ab. Bin also nicht wirklich weiter gekommen, aber vielleicht geht´s ja bei dir
Tessy
Tessy ist offline   Mit Zitat antworten
Alt 24.03.2013, 12:19   #4
JuNaGie
Newcomer
 
Registriert seit: Mr 2013
habt ihr das problem jemals gelöst?
JuNaGie ist offline   Mit Zitat antworten

Werbung
Antwort

Werbung


Lesezeichen
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© 2001 - 2007 SimsZone.de
© 2007 - 2010 SimPlaza.de