Sim Forum

Werbung

Zurück   Sim Forum > Off Topic > Technik

Werbung

Antwort
 
Themen-Optionen
Alt 04.03.2015, 23:32   #101
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Da ist wohl die Bootreihenfolge so verstellt, dass er nur den Stick sucht, nicht aber die SSD. Entweder stellst Du im BIOS die Bootreihenfolge so um, dass die SSD das erste Laufwerk ist, oder Du schaust, ob beim Booten eine Meldung für ein Bootmenü erscheint (oft F8, F9 oder F12), wo man das Bootlaufwerk manuell auswählen kann.
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 04.03.2015, 23:56   #102
DWeber
Member
 
Registriert seit: Jul 2009
Ort: Schweiz
Geschlecht: m
In der Bootreihenfolge wird mir bei allen IDEs nichts angezeigt, also leer, nur die I.D.E. für das DVD-Laufwerk erkennt er. Beim F12 Modus bietet er mir nur das DVD-Laufwerk an.

Edit: Warum wird das die Abkürzung I.D.E. (ohne Punkte) in drei Sternchen abgewandelt?
__________________
Mein Rig: Asus P9X79 / Intel i7-4820K @ 4.625 GHz / Kingston HyperXBeast 2x8GB DDR3 @ 1600 MHz / Gigabyte GeForce GTX 1080 G1 Gaming 8GB GDDR5X @ 2100MHz / Toshiba Q-Series SSD 512GB / Crucial MX100 SSD 512GB / Western Digital Caviar Blue HDD 2TB / Thermaltake Overseer RX-I Snow Edition Big Tower / Super Flower Leadex Gold 1000W PSU / Samsung UE48JU6570 4K UHD-TV
DWeber ist offline   Mit Zitat antworten
Alt 05.03.2015, 00:06   #103
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Aber die SSD wird doch sicher irgendwo bei der Auflistung der Laufwerke angezeigt, oder? Schau mal, ob es im BIOS eine spezielle Einstellung zum Bootlaufwerk gibt. Manchmal muss man da nochmal extra zwischen den möglichen Laufwerkstypen (also Festplatten, DVD-Laufwerke usw.) auswählen. Oder hast Du womöglich den S-ATA-Controller versehentlich deaktiviert?

Warum I.D.E. zensiert wird, weiß ich nicht, irgendwer hat sich glaube ich mal beschwert von wegen Markenrecht oder sowas.
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 05.03.2015, 00:48   #104
DWeber
Member
 
Registriert seit: Jul 2009
Ort: Schweiz
Geschlecht: m
Hat sich nun zum Glück erledigt. Da der Laptop zwei Festplattenschächte hat, habe ich mal versucht, die SSD am zweiten Slot zu verbauen und siehe, wird ohne Probleme erkannt. Windows ist nun fertig installiert und läuft.

Keine Ahnung, warum der andere Slot, an dem vorher die HDD war, nicht funktionierte.
__________________
Mein Rig: Asus P9X79 / Intel i7-4820K @ 4.625 GHz / Kingston HyperXBeast 2x8GB DDR3 @ 1600 MHz / Gigabyte GeForce GTX 1080 G1 Gaming 8GB GDDR5X @ 2100MHz / Toshiba Q-Series SSD 512GB / Crucial MX100 SSD 512GB / Western Digital Caviar Blue HDD 2TB / Thermaltake Overseer RX-I Snow Edition Big Tower / Super Flower Leadex Gold 1000W PSU / Samsung UE48JU6570 4K UHD-TV
DWeber ist offline   Mit Zitat antworten
Alt 08.03.2015, 10:44   #105
Pierce
Member
 
Benutzerbild von Pierce
 
Registriert seit: Feb 2005
Ort: Im Breisgau, bei Mergi
Geschlecht: m
Hallo,
Mergi und richten gerade ihren neuen Laptop mit Windows 8.1 ein.
Sie möchte ihre Arbeitstermine in den Kalender eintragen und stellt fest, dass als Arbeitswoche immer nur Montag bis Freitag angezeigt wird, sie muss aber auch öfter mal Samstags arbeiten.
Kann man das irgendwie einstellen, dass die Arbeitswoche um den Samstag ergänzt wird? Gefunden habe ich dazu zumindest noch nichts.
__________________
Sims-Spieler seit Ende 2002, Mitglied im offiziellen Forum seit Anfang 2003, Moderator ebenda seit Mitte 2003
-----------------
aber sonst alles in Ordnung
Pierce ist gerade online   Mit Zitat antworten
Alt 08.03.2015, 10:58   #106
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Gibt es keine normale Wochenansicht, also von Montag bis Sonntag? Ich habe kein Win8, daher kann ich selbst nicht nachschauen, aber ich könnte mir vorstellen, dass Microsoft für solche Feinheiten wie eine konfigurierbare Arbeitswoche lieber weiterhin sein Outlook verkaufen will...
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 22.03.2015, 11:53   #107
Nicole00
Member
 
Registriert seit: Nov 2010
Ort: Villingen-Schwenningen
Geschlecht: w
Hallo Leute,

ich werf hier einfach mal eine Frage in den Raum. Mein Inet stürzt ganz oft ab & es kommt dann die Meldung: "Plugin container for firefox funktioniert nicht mehr." Java & Adobe sind aber aktuell. Habs jetzt schon mit Deinstallation von FF probiert und Neuinstallation-hat nicht viel gebracht bzw. gar nichts. Die Cache hab ich auch schon gelöscht. Kennt sich hier jemand damit aus? Wie kann ich das Problem beheben? Danke schon mal.
Nicole00 ist offline   Mit Zitat antworten
Alt 22.03.2015, 13:06   #108
Zora Graves
Member
 
Benutzerbild von Zora Graves
 
Registriert seit: Nov 2009
Geschlecht: q
Ich häng mich hier mal dran wenn ich darf, ich hab seit einiger Zeit nämlich auch ziemliche Absturzprobleme.
Wenn ich den Firefox frisch öffne, hängt er sich fast immer nach einigen Minuten auf. Das heißt, das Browserfenster wird komplett weiß (manchmal auch schwarz, je nach Lust und Laune) und beim Drüberfahren mit der Maus ist nur der Ladekringel zu sehen. Das passiert meistens zweimal kurz hintereinander.
Außerdem frisst das Ding RAM ohne Ende. Im Taskmanager wird allein für den Firefox ein Verbrauch von 2,5 bis 3 GB angezeigt (6 GB sind installiert). Da wirds dann aber auch schon eng und dieses Aufhängen passiert dann auch sehr oft, häufig kann ich dann nur noch einen Komplettabsturz des Browsers erzwingen um ihn überhaupt irgendwie beenden zu können.

So richtig normal erscheint mir das nicht, ich hab auch schon gegooglet und einiges ausprobiert aber bisher hat sich überhaupt nichts verändert.
__________________
simblr | livejournal | living | cities | tales
headphones on. world off.
There's something in the way you lay // Enough to make the dead switch graves
Zora Graves ist offline   Mit Zitat antworten
Alt 22.03.2015, 16:58   #109
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Ich habe in letzter Zeit schon öfter von solchen Absturzproblemen in Sachen Firefox gehört, bis hin zum kompletten Einfrieren, was nicht mal durch gewaltsames Beenden per Taskmanager, sondern nur durch einen Neustart des PCs behoben werden kann. Neuinstallationen von Firefox samt Plugins haben offenbar genauso wenig geholfen wie ein neues Browserprofil. Vielleicht ist die aktuelle Version verbuggt, evtl. wäre es einen Versuch wert, eine ältere Version von Firefox zu installieren, ggf. als Portable-Version.
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 22.03.2015, 17:26   #110
Spocky
SimForum Team
SimForum BAT Team
 
Registriert seit: Jan 2003
Ort: Stadt Plauen im Vogtland
Geschlecht: m
Alter: 60
Eventuell auch mal auf die ESR-Version umsteigen.

http://www.chip.de/downloads/Firefox-ESR_44031020.html

Aufm Tablett kann ich den Link auf der Mozilla-Seite irgendwie nicht finden...
__________________
Wenn Du mit dem Kopf durch die Wand willst, überlege vorher, was Du im Nachbarzimmer willst.
Spocky ist offline   Mit Zitat antworten
Alt 22.03.2015, 17:36   #111
Mathe Man
 
Benutzerbild von Mathe Man
 
Registriert seit: Jul 2002
Ort: Braunschweig
Geschlecht: m
Alter: 54
Oder einfach Cache etc. aufräumen. Muss ja nicht unbedingt der Firefox sein der es verursacht, können auch irgendwelche Inhalte sein die man sich eingefangen hat.
__________________
Sterbe aktiv, nimm deine Übergangsjacke und geh ins Licht.
Kätzepyürin pümpeln
Mathe Man ist gerade online   Mit Zitat antworten
Alt 22.03.2015, 18:18   #112
Lenalein
Member
 
Benutzerbild von Lenalein
 
Registriert seit: Jul 2010
Geschlecht: w
So viel ich weiß liegt das am Flash Player. Das konnte ich auch schon selbst beobachten. Firefox friert ein, ich öffne den Task Manager und firefox.exe verbraucht unglaublich viel RAM. Dann beende ich den Flash Player oder den Plugin Container und schon ist Firefox nicht mehr eingefroren und gibt auch wieder RAM frei.
Lenalein ist offline   Mit Zitat antworten
Alt 24.03.2015, 22:19   #113
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Hat jemand eine Idee, was ich gegen die ständigen Abstürze vom Adobe-Flashplayer machen kann? Meistens friert der ganze Browser ein, den ich mit Taskmanager killen muss. HTML5 läuft auch nicht mehr vernünftig, da dort öfters das Bild stehen bleibt und der Ton weiter läuft oder der Ton setzt aus und das Bild läuft weiter.

Ich habe schon den Grafikkartentreiber ausgetauscht, Firefox komplett neu aufgesetzt, Adobe erneuert, Hardwarebeschleunigung abgestellt. Das hilft alles nicht.

Ich raste hier noch aus mit dem Dreck.

Edit: Nun habe ich die Beiträge über mir auch gesehen. ESR-Version und regelmäßig Cookies löschen hilft wirklich? Habt ihr das mal über die letzten Tage beobachtet?
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM

Geändert von Banger (24.03.2015 um 22:25 Uhr)
Banger ist offline   Mit Zitat antworten
Alt 25.03.2015, 17:53   #114
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Der Adobe-Flashplayer kackt bei der ESR-Version auch ab.
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM
Banger ist offline   Mit Zitat antworten
Alt 25.03.2015, 17:54   #115
Zora Graves
Member
 
Benutzerbild von Zora Graves
 
Registriert seit: Nov 2009
Geschlecht: q
Bei mir klappt das auch nicht. Zumal der Flashplayer auch nicht immer im Taskmanager ist, Firefox schafft das auch ganz alleine auf 3 GB.
__________________
simblr | livejournal | living | cities | tales
headphones on. world off.
There's something in the way you lay // Enough to make the dead switch graves
Zora Graves ist offline   Mit Zitat antworten
Alt 25.03.2015, 21:00   #116
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Der Speicherverbrauch sollte doch egal sein? Firefox hat jetzt gerade 900MB RAM und insgesamt belegt sind halt 4GB.
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM
Banger ist offline   Mit Zitat antworten
Alt 25.03.2015, 21:08   #117
Zora Graves
Member
 
Benutzerbild von Zora Graves
 
Registriert seit: Nov 2009
Geschlecht: q
Wenn er halt nur nicht immer bei 3,irgendwas GB abstürzen würde. Und die sind vergleichsweise schnell erreicht.
__________________
simblr | livejournal | living | cities | tales
headphones on. world off.
There's something in the way you lay // Enough to make the dead switch graves
Zora Graves ist offline   Mit Zitat antworten
Alt 25.03.2015, 21:23   #118
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Das beoabachte ich auch mal, ob er sich bei einer bestimmten Auslastung verabschiedet.

Edit: Flashplayer hatte beim letzten Absturz ca. 500MB und Firefox ca. 1,3GB.
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM

Geändert von Banger (26.03.2015 um 03:29 Uhr)
Banger ist offline   Mit Zitat antworten
Alt 29.04.2015, 23:29   #119
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Ich werde wohl wieder dazu übergehen müssen, den Flashplayer zu deinstallieren. Heute zum dritten mal Freeze, nur weil ich was im anderen Tab angeklickt habe. Beende dann immer unter "Prozesse", weil es den Browser nicht abschmieren lässt.
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM
Banger ist offline   Mit Zitat antworten
Alt 18.06.2015, 21:23   #120
Scarlet
Member
 
Benutzerbild von Scarlet
 
Registriert seit: Mr 2002
Ort: Regensburg
Geschlecht: w
Alter: 31
Ich habe ein Problem mit meiner Taskleiste, dass jedoch nicht immer auftritt.

Wenn man unter Win7 über ein Symbol in der Taskleiste fährt wird es hervorgehoben, wenn man dann weiterfährt ist der Effekt wieder weg. Bei mir bleibt jedoch dieser Effekt bestehen. Dh es öffnet sich der Tooltip und die Hervorhebung bleibt, wie als wäre ich noch über dem Symbol.
Das kommt nicht immer vor, aber sehr oft.

Kann mir da jemand helfen?
__________________
NKOTBSB
Scarlet ist offline   Mit Zitat antworten
Alt 19.06.2015, 00:18   #121
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Bleibt der "Tooltip" auch noch, wenn der von einem benachbarten Icon aufgeht? Hast Du irgendwann mal an den Einstellungen bzw. in der Registry diesbezüglich gedreht, z. B. mit einem Tool wie "Classic Shell" oder so? Oder verwendest Du ein anderes Tool, was die Taskleiste bzw. den Startbutton beeinflusst? Gibt es solche "Nachzieheffekte" auch noch in anderen Menüs o. ä.? Vielleicht könnte der Grafiktreiber schuld sein?
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 19.06.2015, 21:13   #122
Scarlet
Member
 
Benutzerbild von Scarlet
 
Registriert seit: Mr 2002
Ort: Regensburg
Geschlecht: w
Alter: 31
@Andreas: Nein, der Effekt betrifft immer nur das zuletzt anvisierte Icon. Rumgespielt habe ich nicht, Tools verwende ich nicht.
Sonst wäre mir das ganze nicht aufgefallen.

Grafikkartentreiber hat er vor kurzem aktualisiert. Ich selber werde da nichts dran ändern, da der PC dann tagelang ausfällt -.-

Falls das ein Grund sein könnte, muss ich damit leben.

Jetzt gerade tritt das Problem zB nicht auf.
__________________
NKOTBSB
Scarlet ist offline   Mit Zitat antworten
Alt 15.07.2015, 22:17   #123
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Meine Windows-Bildanzeige zeigt alles mit Gelbstich. Woher kommt das und wie lässt sich das fixen?
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM
Banger ist offline   Mit Zitat antworten
Alt 15.07.2015, 22:33   #124
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Aber in anderen Programmen ist kein Gelbstich zu sehen? Ich fand die Windows-Bildanzeige eh immer doof, ich habe die Standard-Bildformate mit IrfanView verknüpft, das ist genauso schnell, und bietet trotzdem viel mehr Optionen. Ansonsten hat mit Google folgenden Link ausgespuckt: http://www.gieseke-buch.de/windows-7...ige-beseitigen
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Danke sagen:
Alt 16.07.2015, 04:21   #125
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Danke. Ich habe übrigens keinen Samsung-Monitor.

Irfanview kommt wieder drauf, wenn ich irgendwann Bock auf Simcity habe.
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM
Banger ist offline   Mit Zitat antworten
Alt 14.08.2015, 22:19   #126
DWeber
Member
 
Registriert seit: Jul 2009
Ort: Schweiz
Geschlecht: m
Ich habe seit gestern einen 4K Monitor (eigentlich ist es ja ein Fernseher) zusätzlich zu meinen beiden Full-HD-Monitoren an den PC angeschlossen. Wenn ich nun ein Fenster auf den grossen Bildschirm ziehe, zoomt Windows automatisch rein. So, als würde ich mit CTRL+Mausrad reinzoomen. Das mag ja bei gewissen Dingen praktisch sein, aber ich würde es lieber selber machen. Wie kann ich Windows sagen, dass es die Fenster in der Full-HD-Grösse belassen soll?
__________________
Mein Rig: Asus P9X79 / Intel i7-4820K @ 4.625 GHz / Kingston HyperXBeast 2x8GB DDR3 @ 1600 MHz / Gigabyte GeForce GTX 1080 G1 Gaming 8GB GDDR5X @ 2100MHz / Toshiba Q-Series SSD 512GB / Crucial MX100 SSD 512GB / Western Digital Caviar Blue HDD 2TB / Thermaltake Overseer RX-I Snow Edition Big Tower / Super Flower Leadex Gold 1000W PSU / Samsung UE48JU6570 4K UHD-TV
DWeber ist offline   Mit Zitat antworten
Alt 15.08.2015, 13:12   #127
DWeber
Member
 
Registriert seit: Jul 2009
Ort: Schweiz
Geschlecht: m
Hat sich erledigt, habe die Einstellung per Zufall gefunden.
__________________
Mein Rig: Asus P9X79 / Intel i7-4820K @ 4.625 GHz / Kingston HyperXBeast 2x8GB DDR3 @ 1600 MHz / Gigabyte GeForce GTX 1080 G1 Gaming 8GB GDDR5X @ 2100MHz / Toshiba Q-Series SSD 512GB / Crucial MX100 SSD 512GB / Western Digital Caviar Blue HDD 2TB / Thermaltake Overseer RX-I Snow Edition Big Tower / Super Flower Leadex Gold 1000W PSU / Samsung UE48JU6570 4K UHD-TV
DWeber ist offline   Mit Zitat antworten
Alt 15.08.2015, 13:38   #128
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Vielleich schreibst Du noch dazu, wo man die Einstellung findet, dann haben andere mit dem gleichen Problem eine Chance, selbiges zu lösen.
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 15.08.2015, 16:18   #129
DWeber
Member
 
Registriert seit: Jul 2009
Ort: Schweiz
Geschlecht: m
Natürlich.

Mein Windows ist zwar Englisch, aber das sollten mittlerweile die meisten verstehen.
Unter Control Panel -> System -> Display hat man einen Schieberegler, der bei 4K Bildschirmen automatisch auf 300% eingestellt ist.
__________________
Mein Rig: Asus P9X79 / Intel i7-4820K @ 4.625 GHz / Kingston HyperXBeast 2x8GB DDR3 @ 1600 MHz / Gigabyte GeForce GTX 1080 G1 Gaming 8GB GDDR5X @ 2100MHz / Toshiba Q-Series SSD 512GB / Crucial MX100 SSD 512GB / Western Digital Caviar Blue HDD 2TB / Thermaltake Overseer RX-I Snow Edition Big Tower / Super Flower Leadex Gold 1000W PSU / Samsung UE48JU6570 4K UHD-TV
DWeber ist offline   Mit Zitat antworten
Alt 23.08.2015, 11:10   #130
watersim44
Member
 
Registriert seit: Okt 2003
Ort: L. E.
Geschlecht: w
Alter: 43
Post Fehlermeldung FTP Programm Win8

Hallo,
ich doktere schon seit ca. einer Woche an dem Problem,
ich wollte was auf meine Homepage hochladen,
erst kam die Meldung winsock 10053.

Jetzt habe ich Filezilla runtergeladen, weitere Fehlermeldung.
Ich wollte die Ports in der Firewall zulassen, da habe ich 5000-7000 reingeschrieben.
Kann jemand helfen, oder soll das lieber ein extra Thread werden?
Statt der vorherigen Meldung Fehler 200 und 257 ist es jetzt mehr.
Danke im vorraus.
LG ws
Angehängte Grafiken
Dateityp: jpg zilla_new.jpg (49,7 KB, 11x aufgerufen)
Dateityp: jpg zilla_modus.jpg (73,4 KB, 11x aufgerufen)
__________________
Minime ws2headsSkins meine Kleider,Köpfe klick
watersim44 ist offline   Mit Zitat antworten
Alt 05.09.2015, 16:29   #131
Das slawische Huhn
Member
 
Benutzerbild von Das slawische Huhn
 
Registriert seit: Nov 2010
Ort: Lübben (Spreewald)
Geschlecht: m
Alter: 21
Hallo, ich hab heute mal Firefox 40 runtergeladen und seitdem kann ich YT-Videos nur noch in 360p gucken. Computer läuft immer noch mit XP. Weiß jemand wie man das ändern kann. Weil das sieht doch etwas pixelig aus.
__________________
https://twitter.com/Wasserhahn24

Sonst noch irgendwelche Links, womit ich meine Privatssphäre auflösen kann?
Das slawische Huhn ist offline   Mit Zitat antworten
Alt 19.11.2015, 10:49   #132
Tigerkatze
Member
 
Benutzerbild von Tigerkatze
 
Registriert seit: Jun 2012
Ort: Düsseldorf
Geschlecht: w
Ich habe Win 7 erst seit einigen Monaten.
Seit Anfang an habe ich mich über die neue Suche geärgert, immer wieder findet die neue Suche nix
Nun bin ich auf die glorreiche Idee gekommen den Suchbegriff in Sternchen zu setzen und siehe da, es wird gefunden
Manchmal kommt man auf die einfachsten Ideen nicht.
__________________

KEEP CALM, and PLAY the SIMS!
Tigerkatze ist offline   Mit Zitat antworten
Alt 09.12.2015, 14:00   #133
Kit
Member
 
Benutzerbild von Kit
 
Registriert seit: Feb 2008
Ort: Sunlit Tides
Geschlecht: w
Ich hab das Problem das das browserfenster wackelt und zittert wie verrückt, und nur das browserfenster
wenn ich z.b. sims anmache funktioniert alles.
Das einzige was sich geändert hat ist das ich ne ne Maus angeschlossen hab, ab da hats angefangen,
voher war alles ok.
Wär Lieb wenn Ihr mir helfen könnt, das www hat nicht allzuviel hergegeben, abgesehn davon das es schwierig is zu suchen wenn alles so wackelt, wenn ich auf esc drück gehts weg für 1 sec.
Kit ist offline   Mit Zitat antworten
Alt 09.12.2015, 15:52   #134
Taurec
Member
 
Benutzerbild von Taurec
 
Registriert seit: Jun 2002
Ort: Heimatlos
Geschlecht: M
Alter: 42
Welchen Browser verwendest Du? Probier mal aus, ob das bei einem anderen Browser auch auftritt.
__________________
Die größten Taten vollbringt ein Mensch dann, wenn er es nicht ahnt.
Gewidmet meiner besten Freundin
Taurecs Geschichtensammlung
Geld regiert die Welt, aber ich regiere MEIN Geld - Ethikbanken. DU kannst das auch.
Taurec ist offline   Mit Zitat antworten
Alt 09.12.2015, 18:18   #135
Kit
Member
 
Benutzerbild von Kit
 
Registriert seit: Feb 2008
Ort: Sunlit Tides
Geschlecht: w
Sowohl bei firefox als auch bei chrome.
Kit ist offline   Mit Zitat antworten
Alt 09.12.2015, 18:42   #136
Taurec
Member
 
Benutzerbild von Taurec
 
Registriert seit: Jun 2002
Ort: Heimatlos
Geschlecht: M
Alter: 42
Tritt es auch auf, wenn Du z.B. Firefox im abgesicherten Modus startest?
Zitat:
Wie Sie Firefox im Abgesicherten Modus starten

Klicken Sie auf die Menüschaltfläche, klicken Sie auf die Hilfe-Schaltfläche und wählen Sie Mit deaktivierten Add-ons neu starten…. Firefox startet dann im abgesicherten Modus neu.
__________________
Die größten Taten vollbringt ein Mensch dann, wenn er es nicht ahnt.
Gewidmet meiner besten Freundin
Taurecs Geschichtensammlung
Geld regiert die Welt, aber ich regiere MEIN Geld - Ethikbanken. DU kannst das auch.
Taurec ist offline   Mit Zitat antworten
Danke sagen:
Alt 09.12.2015, 19:31   #137
Mathe Man
 
Benutzerbild von Mathe Man
 
Registriert seit: Jul 2002
Ort: Braunschweig
Geschlecht: m
Alter: 54
Möglicherweise hat die Maus irgendwelche Funktionen zum Scrollen oder dergleichen, die jetzt gerade den Browser beeinflussen.
__________________
Sterbe aktiv, nimm deine Übergangsjacke und geh ins Licht.
Kätzepyürin pümpeln
Mathe Man ist gerade online   Mit Zitat antworten
Alt 09.12.2015, 19:51   #138
Kit
Member
 
Benutzerbild von Kit
 
Registriert seit: Feb 2008
Ort: Sunlit Tides
Geschlecht: w
Im abgesicherten modus auch, ich werd mal ne andere Maus testen.
Aber erst morgen, vielen Dank Euch erstmal.
Kit ist offline   Mit Zitat antworten
Alt 09.12.2015, 21:37   #139
Taurec
Member
 
Benutzerbild von Taurec
 
Registriert seit: Jun 2002
Ort: Heimatlos
Geschlecht: M
Alter: 42
Mir fällt eben was ein... Bei manchen Mäusen kann man eine Signalrate einstellen. Wenn die auf Maximum steht, reduziere sie mal.
__________________
Die größten Taten vollbringt ein Mensch dann, wenn er es nicht ahnt.
Gewidmet meiner besten Freundin
Taurecs Geschichtensammlung
Geld regiert die Welt, aber ich regiere MEIN Geld - Ethikbanken. DU kannst das auch.
Taurec ist offline   Mit Zitat antworten
Danke sagen:
Alt 10.12.2015, 19:29   #140
Kit
Member
 
Benutzerbild von Kit
 
Registriert seit: Feb 2008
Ort: Sunlit Tides
Geschlecht: w
Mein Problem hat sich genau so plötzlich erledigt wie es kam.
Geht auf einmal wieder auch ohne Mauswechsel.
Ich Danke Euch nochmal herzlich.
Kit ist offline   Mit Zitat antworten
Alt 10.12.2015, 21:28   #141
Taurec
Member
 
Benutzerbild von Taurec
 
Registriert seit: Jun 2002
Ort: Heimatlos
Geschlecht: M
Alter: 42
*g* Seltsame Dinge geschehen. ^^
__________________
Die größten Taten vollbringt ein Mensch dann, wenn er es nicht ahnt.
Gewidmet meiner besten Freundin
Taurecs Geschichtensammlung
Geld regiert die Welt, aber ich regiere MEIN Geld - Ethikbanken. DU kannst das auch.
Taurec ist offline   Mit Zitat antworten
Alt 10.12.2015, 22:15   #142
lii
Newcomer
 
Registriert seit: Dez 2015
Hallo,

ich hab ein Problem das mich zur Verzweiflung bringt. Ich habe Windows 10 (64 Bit) und die sims 2 ultimate collection bei Origin runter geladen. Das Spiel stürzt ab wenn ich einen Sim erstellen will und wenn ich mit dem Sim das Grundstück wechseln möchte. Ich habe schon alle Tipps ausprobiert, Wlan und Firewall während dem Spiel ausgeschaltet, graphic rules herunter geladen. Nichts hat dauerhaft geholfen.

Card name: Intel(R) HD Graphics
Manufacturer: Intel Corporation
Chip type: Intel(R) HD Graphics Family
DAC type: Internal
Device Type: Full Device
Device Key: Enum\PCI\VEN_8086&DEV_0106&SUBSYS_397717AA&REV_09
Display Memory: 1000 MB
Dedicated Memory: 32 MB
Shared Memory: 968 MB
Current Mode: 1366 x 768 (32 bit) (60Hz)
Monitor Name: Generic PnP Monitor

Datum: 1.06.2015

Ich bin für jede Hilfe sehr Dankbar!
lii ist offline   Mit Zitat antworten
Alt 10.12.2015, 22:34   #143
Zora Graves
Member
 
Benutzerbild von Zora Graves
 
Registriert seit: Nov 2009
Geschlecht: q
Da fehlen zwar noch sämtliche Angaben zum System (RAM, Prozessor etc) aber ich kann dir auch so schon sagen dass du mit dem Grafikchip Glück hattest, das Spiel überhaupt zum Laufen bekommen zu haben. Der taugt absolut nicht zum Spielen.
__________________
simblr | livejournal | living | cities | tales
headphones on. world off.
There's something in the way you lay // Enough to make the dead switch graves
Zora Graves ist offline   Mit Zitat antworten
Alt 10.12.2015, 22:42   #144
lii
Newcomer
 
Registriert seit: Dez 2015
achso :/ und ich kann da sonst nichts mehr machen, außer einen neuen Grafikchip zu kaufen?
lii ist offline   Mit Zitat antworten
Alt 10.12.2015, 22:50   #145
Zora Graves
Member
 
Benutzerbild von Zora Graves
 
Registriert seit: Nov 2009
Geschlecht: q
Wenns ein Laptop ist, fällt auch das aller Wahrscheinlichkeit nach als Möglichkeit raus. Aber ja, Aufrüsten oder Neukauf wäre so ziemlich die einzige Chance. Wir haben hier im allgemeinen und im Sims 2-Technikbereich auch jeweils Threads mit Kaufempfehlungen, da würde ich mich auf jeden Fall mal durchfragen bevor du irgendwas kaufst
__________________
simblr | livejournal | living | cities | tales
headphones on. world off.
There's something in the way you lay // Enough to make the dead switch graves
Zora Graves ist offline   Mit Zitat antworten
Alt 26.01.2016, 22:06   #146
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Daumen runter

Ich will Simcity 4 installieren. Die erste CD geht ggf., die zweite nicht mehr, da verschwindet das DVD-Laufwerk.

Probiert habe ich folgendes: Virtuelles Laufwerk deinstalliert, was alles verbuggen lässt. Dann wollte ich in der Registrierung die Filter da löschen, waren beide nicht vorhanden. (http://www.pctipp.ch/tipps-tricks/ku...hwunden-56989/) Das Fix-Programm half auch nur kurz und dann verschwand das Laufwerk dann wieder. Dann habe ich das Sata-Kabel getauscht und das Laufwerk an einem anderen Stecker getan.

Das alles hilft also nicht. Ein mal CD rein und raus und Schluss. Was mache ich jetzt? Ich habe nicht wirklich Bock, Windows neu zu installieren. Da muss es doch eine andere Möglichkeit geben.

Mainboard und DVD-Laufwerk sind nicht kaputt, die CDs auch nicht.
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM
Banger ist offline   Mit Zitat antworten
Alt 27.01.2016, 01:15   #147
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Siehe meine Antwort hier: http://www.simforum.de/showpost.php?...ostcount=16423
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 27.01.2016, 02:23   #148
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Ich habe kein Konto beim Drecksprogramm Origin und von Keks-Seiten will ich das Spiel jetzt auch nicht saugen *hust*, auch wenn ich da meine Serial eingeben könnte. Aber ich will trotzdem das Laufwerk zum Laufen kriegen. Keine Lösung aus Google hilft da, selbst neue Firmware vom CD-Laufwerk nicht.
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM
Banger ist offline   Mit Zitat antworten

Werbung
Alt 27.01.2016, 04:02   #149
Banger
Member
 
Benutzerbild von Banger
 
Registriert seit: Mr 2008
Ort: NRW
Geschlecht: ™
Ich werde dann wohl formatieren müssen, weil die Sch***dreck nicht funktioniert. Bios-Reset, CD wurde dann paar mal erkannt, dann Simcity rein, erste CD wurde installiert, bei der zweiten geht das dann wieder nicht, Laufwerk weg.

Edit: Während "CD 2 einlegen" da steht, kann man höchtens mit dem Fix-Programm das Laufwerk wieder kurzfristig aktivieren, um die 2. CD zu installieren. Da bräuchte man aber immer noch einen Hack, damit das Spiel ohne CD startbar ist. Weil jedes mal Rechner neustarten oder Fixprogramm, wenn mal das Spiel abschmiert?
__________________
HANSA IST GROß !!!
Windows 10 64 Bit, Gainward RTX2080 GLH @ ~1995/2010MHz @ ~968-975mV, Intel 8700K @ 4,7GHz, Scythe Mugen 2, Asrock Z370 K6, 16GB G-Skill Ripjaws DDR4-3200, Crucial MX300 525GB, WD Black 1TB, WD Green 1TB, Seasonic G550, Corsair 600T, Acer XB271HUB, Benq GW2760HM

Geändert von Banger (27.01.2016 um 16:31 Uhr)
Banger ist offline   Mit Zitat antworten
Alt 11.02.2016, 10:21   #150
Ricki
Member
 
Benutzerbild von Ricki
 
Registriert seit: Dez 2005
Ort: bei Karlsruhe
Geschlecht: w
Alter: 29
Hi ich hab hier ein Problem mit einem Image.

Ein Laptop mit Windows 10 musste zur Reparatur. Deshalb habe ich eine Wiederherstellungsdatei auf eine externe Festplatte gespielt. Eine Image-DVD hab ich nicht erstellt, nicht zuletzt weil der PC gar kein Laufwerk hat.

Nun will ich die Datei wieder auf den PC Spielen. Klappt bei diesen erweiterten Neustartoptionen soweit gut. Es erkennt die Datei auf der Festplatte, alles prima. Es will dann aber zuerst einen Systemreperaturdatenträger erstellen. Habe jetzt ein externes Laufwerk organisiert. Es kann jetzt aber immer die Datei angegebene Datei (es ist aber keine angegeben?!) nicht finden und gibt diesen Fehlercode aus: 0x80070002

Wie kann ich denn jetzt das Backup wieder einspielen?

Irgendwelche Ideen?

Danke im Voraus

Edit: Ich hab jetzt an einem anderen PC eine solche CD erstellt. Damit ging es. Zwar auch erst beim dritten Anlauf, aber ok.

Dafür erkennt es die Netzwerkkarte nicht. Ich dachte ja, dass das nach dem "Reparieren" vom Hersteller wieder geht und ich halt jetzt einfach nur wieder Windows + Backup draufspielen muss. Tjoa, leider nicht

Die Netzwerkkarte ist laut Support in der "Dockingstation" verbaut. Hab ich so noch nie gehört, aber nun gut. Diese Station hat noch weitere Anschlüsse, außer dem Ethernet. Die anderen Anschlüsse gehen alle einwandfrei. Wir haben eine baugleiche Station, bei der geht es auch nicht an dem PC. Gleichzeitig funktionieren beide Stationen an einem fremden PC. Scheint also ein Softwareproblem zu sein. Der Treiber lässt sich nicht installieren, bzw. er lässt sich installieren, im Gerätemanager bleibt ein Ausrufezeichen und es zeigt keinerlei Infos wie z.B. eine Signatur oder einen Hersteller an.

Es handelt sich um einen Dell XPS 13 und die DA100-"Dockingstation". Auf dem PC läuft Windows 10. BIOS wurde aktualisiert. Chipsatztreiber auch.

Irgendwelche weiteren Ideen? Der Support von Dell ist nämlich leider mit dem Latein am Ende :/
__________________

SimblrTumblrBlogBACC

There are 10 types of humans. Those who understand binary and those who don't.

Geändert von Ricki (11.02.2016 um 17:30 Uhr)
Ricki ist offline   Mit Zitat antworten
Antwort

Werbung


Lesezeichen
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© 2001 - 2007 SimsZone.de
© 2007 - 2010 SimPlaza.de