Sim Forum

Werbung

Zurück   Sim Forum > Die Sims 4 > Die Sims 4: Allgemein

Werbung

Antwort
 
Themen-Optionen
Alt 30.12.2017, 23:40   #1
dumbojumbo
Newcomer
 
Registriert seit: Dez 2017
Frage Spiel lädt nicht wenn script mods aktiviert sind.

Ich habe folgendes Problem, wenn ich die script mods aktiviert habe, lädt mein Spiel nicht. Ich habe die script mods also deaktiviert und das Spiel hat wieder geladen. Ich habe schon länger mit script mods gespielt und es hat bis jetzt auch immer gut funktioniert. Weiß jemand wie ich mein Problem beheben könnte und wieder mit script mods spielen könnte?
dumbojumbo ist offline   Mit Zitat antworten
Alt 30.12.2017, 23:44   #2
Shanalora
Member
 
Benutzerbild von Shanalora
 
Registriert seit: Aug 2009
Ort: Hamburg
Sind deine Mods aktuell? (Patch Version 1.37.35.1010)
Shanalora ist offline   Mit Zitat antworten

Werbung
Alt 30.12.2017, 23:45   #3
cig
Member
 
Registriert seit: Mai 2013
Geschlecht: w
Und die sind sicher alle mit dem Patch-Level deines Spiels kompatibel?
Hast du mal die 50/50-Methode angewandt?
cig ist offline   Mit Zitat antworten
Antwort

Werbung


Lesezeichen
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2001 - 2007 SimsZone.de
© 2007 - 2010 SimPlaza.de