Sim Forum

Werbung

Zurück   Sim Forum > Die anderen SimGames > Die Sims Mittelalter

Werbung

Antwort
 
Themen-Optionen
Alt 12.11.2012, 20:52   #1
bella_black97
Newcomer
 
Benutzerbild von bella_black97
 
Registriert seit: Nov 2012
Geschlecht: w
Launcher wird nicht geöffnet (Die Sims Mittelalter)

Hallo erstmal,
ich habe mir heute Sims Mittelalter auf meinem neuen PC installiert, Sims hat auch keinen Fehler festgestellt bei der Installation, doch wenn ich auf das Desktopsymbol klicke, passiert einfach nichts. Der Launcher will sich einfach nicht öffnen und somit auch das Spiel nicht. Bevor ich alles nochmal deinstalliere und nochmal installiere wollte ich euch fragen, ob ihr evtl. andere Lösungsvorschläge habt? s:
~ Bella.

Geändert von bella_black97 (12.11.2012 um 20:54 Uhr)
bella_black97 ist offline   Mit Zitat antworten
Alt 12.11.2012, 21:13   #2
Rubi-Angel
SimForum Team
 
Benutzerbild von Rubi-Angel
 
Registriert seit: Dez 2008
Geschlecht: w
Alter: 32
Hast du Windows 8?
Da soll es Probleme geben...
__________________
Rubi's Sim World & NEU Rubi's Sims 4 World
Schaut doch mal vorbei
Rubi-Angel ist offline   Mit Zitat antworten
Alt 12.11.2012, 22:17   #3
bella_black97
Newcomer
 
Benutzerbild von bella_black97
 
Registriert seit: Nov 2012
Geschlecht: w
Jap, hab ich leider ;s
bella_black97 ist offline   Mit Zitat antworten

Werbung
Alt 24.11.2012, 14:30   #4
Luigigirl
Newcomer
 
Registriert seit: Nov 2012
Ort: Düren
Geschlecht: W
Pfeil

Zitat:
Zitat von bella_black97 Beitrag anzeigen
Hallo erstmal,
ich habe mir heute Sims Mittelalter auf meinem neuen PC installiert, Sims hat auch keinen Fehler festgestellt bei der Installation, doch wenn ich auf das Desktopsymbol klicke, passiert einfach nichts. Der Launcher will sich einfach nicht öffnen und somit auch das Spiel nicht. Bevor ich alles nochmal deinstalliere und nochmal installiere wollte ich euch fragen, ob ihr evtl. andere Lösungsvorschläge habt? s:
~ Bella.
Du muss einfach wen du das spiel starttest musst du Diese kommich gelbe wahrn schield wo dan was drauf steht einfach auch Abbrechen und dan direkt auf den Grünen pfeil klicken dan gehts dan los
Luigigirl ist offline   Mit Zitat antworten
Antwort

Werbung


Lesezeichen
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2001 - 2007 SimsZone.de
© 2007 - 2010 SimPlaza.de