Sim Forum

Werbung

Zurück   Sim Forum > Off Topic > Technik

Werbung

Antwort
 
Themen-Optionen
Alt 01.06.2017, 10:50   #1
Stubenhocker50
Member
 
Benutzerbild von Stubenhocker50
 
Registriert seit: Jun 2014
Geschlecht: w
Konnte einige Zeit nicht auf simforum.de zugreifen, Dabase error

Hallo

Endlich kann ich die Seiten von Simforum.de wieder aufrufen. Bis vorhin konnte ich das nicht, kam immer nur so eine Fehlermeldung Database error. Hatte es sogar mal mit einem anderen Browser versucht, aber egal welche Seite ich versucht habe von Simforum.de aufzurufen, ging nicht kam immer nur diese Seite mit der Fehlermeldung.
Ich lad mal ein Bild hoch, wie das aussah.


Was kann das bedeutet haben?
Stubenhocker50 ist offline   Mit Zitat antworten
Alt 01.06.2017, 10:54   #2
isus60
Member
 
Registriert seit: Jun 2003
Geschlecht: w
Das ging mir genauso.
__________________
It's not a bug, it's a feature.
isus60 ist offline   Mit Zitat antworten
Alt 01.06.2017, 11:09   #3
Dark_Lady
SimForum Team
 
Benutzerbild von Dark_Lady
 
Registriert seit: Feb 2007
Ort: Greven
Geschlecht: w
Alter: 39
Ja, auch das Forum hat schlichtweg mal technische Störungen.

Ich verschieb das hier auch mal in den allg Technikbereich, ist ja nix simsspezifisches.
__________________
Download-Tutorial Sims 2 + Sims 4 | Linkliste Sims 2 + Sims 4

*Live a life you will remember*
Dark_Lady ist offline   Mit Zitat antworten
Danke sagen:

Werbung
Antwort

Werbung


Lesezeichen
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2001 - 2007 SimsZone.de
© 2007 - 2010 SimPlaza.de