cinema4D Hilfe bitte bitte!!!!!!!

Gast274

Gast
Registriert
Januar 2004
:) Hallo ich habe jetze auch mal einen Hife Wunsch:)

Wenn ich in cinema4D ein Object erstellt habe:Beispiel :Stereo Anlage und möchte jetzt die Knöpfe Skala und so weiter anbringen,kriege ich Sie nicht in den Vordergrund,also nicht vor das eigendliche Object,verschwindet immer innen.
Würde mich freuen wenn mir jemand der cinema 4D arbeitet hier ab und zu helfen würde.Möchte auch 3 D Objecte erstellen!!!!:)
Danke schon mal:)
Schüssi Guderun:hallo:
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

Guderun schrieb:
:) Hallo ich habe jetze auch mal einen Hife Wunsch:)

Wenn ich in cinema4D ein Object erstellt habe:Beispiel :Stereo Anlage und möchte jetzt die Knöpfe Skala und so weiter anbringen,kriege ich Sie nicht in den Vordergrund,also nicht vor das eigendliche Object,verschwindet immer innen.
Würde mich freuen wenn mir jemand der cinema 4D arbeitet hier ab und zu helfen würde.Möchte auch 3 D Objecte erstellen!!!!:)
Danke schon mal:)
Schüssi Guderun:hallo:
Hi Guderun,

guck' Dir mal dein Objekt von der Seite an (F3). Nun siehst Du was los ist :)

Markier deinen Knopf (Skala). Wenn die Höhe(Y) und die vertikale Position (X) stimmt, dann schalte Sie aus. (so bleiben die Positionen bestehen) Das machst Du indem Du oben auf der Iconleiste auf X und Y klickst. Nur Z mußt Du aktiv lassen. Nun ziehe Deinen Knopf mit der Maus an die gewüschte Position. Fertig! Anschließend nur noch F1 drücken um zur 3D-Ansicht zu kommen.

Falls die Positionen (X und Y) des Knopfs nicht stimmen sollten, wechselts Du am besten in die Ansicht von vorn (F4). Und denk dran wenn eine Position richtig ist, kannst Du ein verschieben dieser Position unterbinden indem Du oben auf X, Y oder Z klickst.


P.S.: Bei mir ist folgendes als Default eingestellt
F1 = 3D-Ansicht
F2 = Objekt von oben
F3 = Objekt von der Seite
F4 = Objekt von vorn
F5 = alle 4 Ansicht auf einmal
 
Zuletzt bearbeitet:

Gast274

Gast
Registriert
Januar 2004
cool max schrieb:
tja. bei cinema4d kann ich dir nicht weiter helfen aber bei 3dsmax

Hallo Danke ist nett von Dir!:)
3D Max habe ich auch,aber so gut wie null Ahnung.:rolleyes:
Schüssi Guderun

@Chrissie Dir meinen lieben Dank für die tolle Beschreibung,aber ich fange ja jetzt erst an alles auszuprobieren,bis ich dann ein Programm gefunden habe das auch ne blonde kapiert.:rolleyes:
Wie gesagt bei cinema4D kann ich schon etwas mehr als bei 3D Max oder Carrara,bei den Programmen bin ich noch garnicht reingstiegen,kapier nichts,da ich davon ja auch kein Tutorial habe.
Nochmal meinen Dank ihr Beiden,:) :hallo:
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

Guderun schrieb:
Hallo Danke ist nett von Dir!:)
3D Max habe ich auch,aber so gut wie null Ahnung.:rolleyes:
Schüssi Guderun

@Chrissie Dir meinen lieben Dank für die tolle Beschreibung,aber ich fange ja jetzt erst an alles auszuprobieren,bis ich dann ein Programm gefunden habe das auch ne blonde kapiert.:rolleyes:
Wie gesagt bei cinema4D kann ich schon etwas mehr als bei 3D Max oder Carrara,bei den Programmen bin ich noch garnicht reingstiegen,kapier nichts,da ich davon ja auch kein Tutorial habe.
Nochmal meinen Dank ihr Beiden,:) :hallo:
Hi Guderun,

da hab ich im INet was für Dich gefunden: Klick

Da sind lauter Tuts für Beginner :) Damit hab ich in Cinema reingeguckt... Vielleicht sind die ja auch was für Dich!?!

P.S.: Damit Du Dir die Tutorials ansehen kannst brauchst Du den Acrobat Reader.
 

Gast274

Gast
Registriert
Januar 2004
Hallo Chrissie
Wenn ich englisch könnte,würde ich Dich jetzt knudeln,denn die sind wirklich toll,obwohl ich so gut wie kein englidch kann,soviel erkenne ich!!!!
Danke !!!!
Schade ist auch zu blöd.Jetzt hätte ich was tolles und kann die Sprache nicht.
Danke für Deine Hilfe+Bemühungen
Schüssi Guderun
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Hallo Guderun,

Ich hab gestern auch noch massenweise Tutorials entdeckt (Deutsch)! Ich such den Link schnell!

EDIT:
http://www.c4d-treff.de/tutorials/ Da kannst du auswählen was du alles machen möchtest. Ich würde mal die Kategorie Modellieren aufrufen und dort die Tutorials leicht bis sehr leicht machen.
Ich bin jetzt in diesen Tagen auch daran Cinema 4D zu erkunden (hab die Vollversion R6). Deshalb frag ich dich, ob ich vielleicht auch ein paar Fragen hier reinstellen dürfte?

teko
 
Zuletzt bearbeitet:

Gast274

Gast
Registriert
Januar 2004
:hallo: Hallo teko
Erst mal guten Morgen!!!!:)
Recht herzlichen Dank für den Link,werde nachher wenn ich wieder zu Hause bin reinschauen,vielleicht schaffe ich ja mal was damit?:)
Klar darfst Du hier auch was reinschreiben,das soll ja allgemein für jeden über cinema4D:)
sein. So hat jeder was davon,und ich selbst kann ja auch wieder was dazu lernen.:rolleyes:
Also schönen Dank noch mal und rein mit Deinen Fragen!!!:)
Schüssi Guderun
PS.Habe gleiche cinema4D (VollversionR6 ):) :hallo:
Übrigends habe ich dazu Body Paint3D.da kann ich den mal Modus um Objecte mit Hand zu malen,nicht aufrufen!!!!!:rolleyes:
 
Zuletzt bearbeitet:

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Ja das Problem mit BodyPaint kenn ich von der Demoversion R8. Irgendwie ist das Tool vorhanden, aber irgendwie auch wieder nicht :lol: .
Mein Problem ist, wenn ich in der Zentralperspektive zoome oder verschiebe, sieht das Gitternetz, oder eben auch die Objekte, verzerrt aus. Stimmt zwar alles mit der Perspektive, ist aber fürs Auge nicht schön zum Angucken. Was muss ich da ändern?

EDIT: Noch ein Bild dazu.

teko
 
Zuletzt bearbeitet:

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

teko schrieb:
Ja das Problem mit BodyPaint kenn ich von der Demoversion R8. Irgendwie ist das Tool vorhanden, aber irgendwie auch wieder nicht :lol: .
Mein Problem ist, wenn ich in der Zentralperspektive zoome oder verschiebe, sieht das Gitternetz, oder eben auch die Objekte, verzerrt aus. Stimmt zwar alles mit der Perspektive, ist aber fürs Auge nicht schön zum Angucken. Was muss ich da ändern?

EDIT: Noch ein Bild dazu.

teko
Hi teko,

damit Dein Objekt wieder richtig angezeigt wird, hab ich einen Tipp.

Wechsel in die Paralellperspektiv und dann wieder zurück zur zentralen. Nun ist alles wieder auf Anfang... nur noch wieder an Dein Objekt heranzoomen :)
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Hallo Chrissie!

Vielen Dank für den Tipp. Ich hab auch schon zu einer anderen Perspektive gewechselt weils einfach für das menschliche Auge zu komisch aussieht.
Hast du dich schon mal mit den Partikelsystemen beschäftigt? Die würden mich nämlich noch interressieren.

teko
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

teko schrieb:
Hallo Chrissie!

Vielen Dank für den Tipp. Ich hab auch schon zu einer anderen Perspektive gewechselt weils einfach für das menschliche Auge zu komisch aussieht.
Hast du dich schon mal mit den Partikelsystemen beschäftigt? Die würden mich nämlich noch interressieren.

teko
Hi teko,

ja das Partikelsystem hab ich mal angetestet.
Ich habe es für das Befüllen einer Badewanne hergenommen. Ist zwar noch nicht so der Bringer, aber ich bleib am Ball. In der Animation sieht es aus, als ob Wasser aus dem Hahn läuft. Aber wenn ich render, ist da kein "Wasser" mehr :naja:
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Hi Chrissie,

Könntest du mir erklären wie ich den Windmodifikator anwende? Oder, wie muss ich die Objekte verschachteln?
Und noch was; wie wendet man Bones an?
Ich hoffe, ich überhäufe dich nicht zu sehr mit Fragen. :lol:
Aber Danke schon jetzt für die Antoworten!


:hallo: teko
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

teko schrieb:
Hi Chrissie,

Könntest du mir erklären wie ich den Windmodifikator anwende? Oder, wie muss ich die Objekte verschachteln?
Und noch was; wie wendet man Bones an?
Ich hoffe, ich überhäufe dich nicht zu sehr mit Fragen. :lol:
Aber Danke schon jetzt für die Antoworten!


:hallo: teko
Hi teko,

mit Bones hab ich noch nicht gearbeitet! Aber guck mal hier : Klick. Vielleicht hilft Dir das ja.

Und der Windmodifikator... Klick hier. Da wird er benutzt. Dort auf "So geht's" klicken und danach auf "Feuer und Rauch"
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Hallo Chrissie

Ich werd mal das mit dem Feuer machen! Leider geht das Bonestutorial davon aus, dass man diese Sachen von der Originalversion hat. Ich habe aber nur eine Version aus einem PC-Heft.
Aber wenigstens hat dieses Tutorial Bilder, auf denen man sieht, wie die Bones angewendet werden.
Danke vielmals!

teko
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

teko schrieb:
Hallo Chrissie

Ich werd mal das mit dem Feuer machen! Leider geht das Bonestutorial davon aus, dass man diese Sachen von der Originalversion hat. Ich habe aber nur eine Version aus einem PC-Heft.
Aber wenigstens hat dieses Tutorial Bilder, auf denen man sieht, wie die Bones angewendet werden.
Danke vielmals!

teko
Hi teko,

Mail hab ich Dir geschickt.... ist die Datei auch angekommen?!?

Und nochmal wegen Bones... Ich hab auch "nur" eine Cinema-Version aus einer Computerzeitung und da war ein Handbuch (PDF-Format) dabei. Solltest Du ebenfalls die Version 6 haben, dann guck mal auf die Seite 292 des Handbuchs. Da werden Bones ausführlich beschrieben.
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Hallo Chrissie,

Mail ist angekommen; Datei ebenfalls. Nur leider kann ich die Lichteigenschaften nicht aufrufen. :argh:
Auf der CD sind wirklich noch einige Modelle vorhanden, die sehr nützlich sein könnten. Ein PDF-Handbuch hab ich bisher noch nicht gefunden. Aber ich hab auch erst den ersten Ordner angeguckt. ;)
Danke für deine Hilfe!

teko
 

Gast274

Gast
Registriert
Januar 2004
Hallo Teko
In cinema 4D oben Hife/Hilfe cinema4D
Da ist das Handbuch.
Hilfe für mich???
Kannst Du mir bitte helfen?
Ich habe jetzt geschafft das meine Simsin toll im Sessel sitzt,aber der Rücken ist hinten halb zu sehen,habe schon verschmiert, hell dunkler,dann geht Sessel durch die Wand.
Was ich allerdings geschafft habe ein zwei teiliges 3D Sofa von Chuchichäschtli
Sims tauglich zu machen,nur das auch dieses Rücken Problem.
Ich schnall das nicht.
Mach ichs dunkler ist Rücken zu, schaut durch Wand. mach ichs heller ist Rücken zu sehen, geht nicht mehr durch die Wand
Habe 20x versucht nichts zu machen.
Habe mich so über mein erstes 2teilige Object gefreut.
Zum Sofa gibt es auch noch was.
Alles perfekt,wenn Sim sich setzt erscheint zwischen Hinterfront Mitte eine feine Linie vom roten Teppichboden,aber nur wenn Sie sich setzen will,und sitzt.
Man nervt das.
Bitte was kann ich machen,Hilfe für Blonde bitte!!!!
Schüssi Guderun
 
Zuletzt bearbeitet:

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Hallo Guderun,

Du hast dem Sessel sehr wenig platz gelassen. Entweder du (oder Chuchichäschtli) machst den Sessel kleiner oder du korrigierst ihn mit Graustufenschritten (eins, zwei dunkler/heller machen) oder du exportierst nochmal ein Maxis Originalsessel zum die Z-Channels zu übernehmen.
Anderes weiss ich im Moment auch nicht, aber glaub mir, ich bin manchmal auch fast am Durchdrehen. =)
Wie hast du die zwei Teile des Sofas eigentlich problemlos zusammengeschoben? Ich hab da auc so ne Technik.

@beide

Ich beherrsch jetzt ein bisschen die Partikelsysteme, das Handbuch hat mir da sehr weitergeholfen.
Die Lichteffekte à la Feuer lern ich grad kennen, aber ich weiss jetzt wies geht! *freu* :)


teko
 

Gast274

Gast
Registriert
Januar 2004
:hallo: Hallo Chrissie:)
Soll ich mal gucken wegen dem ZBuffer? Hab da ein paar Templates dafür... mal gucken ob's was hilft?!
Bin für jede Hilfe dankbar.:scream:
Habe aus Verzweiflung schon alles wieder gelöscht.:scream:
Schicks Du es mir bitte per Mail??:)
Danke Guderun:) :hallo:
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Chrissie schrieb:
@teko

Klasse!! Konntest Du den jetzt die Lichteigenschaften des Feuers öffnen (Doppelklick auf die kleine Taschenlampe)??
Das ist mein grosses Problem! Bei manchen Befehlen von den Zeichen hinten, kann ich nicht aufmachen! Dann kommt so irgendwie: konnte nicht gefunden werden blablabla. Dann klick ich auf etwa 5 Fenster auf OK, danach öffnet sich so ein Mini-Fenster, das aber keinerlei Funktionen beinhaltet. Es lässt sich auch nicht grösser machen etc.
Ich fang mich langsam darüber aufzuregen. :(
Ich hab in den Ordnern noch ein paar Dateien gefunden wie zum Beispiel so eine Sonne. Die kann mir sicher noch ein bisschen weiterhelfen, aber ich habe das Prinzip vom Licht jetzt verstanden. Ich muss es nur noch anwenden können. Das Partikelsystem ist im übrigen einfach genial! Nur leider würd ich mir in Cinema noch eine Funktion wünschen, mit der man die gerade selbsterstellten Filme als Kontrolle ansehen könnte.

teko
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

Guderun schrieb:
:hallo: Hallo Chrissie:)
Soll ich mal gucken wegen dem ZBuffer? Hab da ein paar Templates dafür... mal gucken ob's was hilft?!
Bin für jede Hilfe dankbar.:scream:
Habe aus Verzweiflung schon alles wieder gelöscht.:scream:
Schicks Du es mir bitte per Mail??:)
Danke Guderun:) :hallo:
Hi Guderun,

klar schick ich Dir die Sachen ;)
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

@Chrissie
Kommen bei dir auch so Fehlermeldungen? Für mich ist das lästig, wenn die ganze Zeit etwas nicht geht. Gibt es auch irgendwie eine Möglichkeit, die Dateien von der Heft-Cd auf den Computer zu übertragen?

teko
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

teko schrieb:
Das ist mein grosses Problem! Bei manchen Befehlen von den Zeichen hinten, kann ich nicht aufmachen! Dann kommt so irgendwie: konnte nicht gefunden werden blablabla. Dann klick ich auf etwa 5 Fenster auf OK, danach öffnet sich so ein Mini-Fenster, das aber keinerlei Funktionen beinhaltet. Es lässt sich auch nicht grösser machen etc.
Ich fang mich langsam darüber aufzuregen. :(
Immer ruhig Blut ;)
Werd mal Screenies von den Dialogen meiner "Taschenlampe" machen. Ich schick sie Dir dann morgen.

teko schrieb:
Das Partikelsystem ist im übrigen einfach genial! Nur leider würd ich mir in Cinema noch eine Funktion wünschen, mit der man die gerade selbsterstellten Filme als Kontrolle ansehen könnte.
Die gibt es! Man kann einen Avi- oder Quicktime-Film rendern lassen. Ich muss mal gucken wie das funktioniert. Melde mich morgen wieder.
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

teko schrieb:
@Chrissie
Kommen bei dir auch so Fehlermeldungen? Für mich ist das lästig, wenn die ganze Zeit etwas nicht geht. Gibt es auch irgendwie eine Möglichkeit, die Dateien von der Heft-Cd auf den Computer zu übertragen?

teko
Dateien auf der Heft-CD?!? Bei meiner Heft-CD war ein ganz normales Setup von C4D. Die Dateien befinden sich somit auf meiner Festplatte. Und Fehlermeldungen hab ich keine Einzige bis jetzt. Bei welchem Heft war den Dein C4D dabei? Meine Version stammt von Grafik & Video 03/03.
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Meine stammt von "CD Austria" vom 2/04. Auf der Cd wär eine exe drauf, die ich auf meine Festplatte kopieren könnte oder eben auch nicht.

teko
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

teko schrieb:
Meine stammt von "CD Austria" vom 2/04. Auf der Cd wär eine exe drauf, die ich auf meine Festplatte kopieren könnte oder eben auch nicht.

teko
Hi teko,

ich hab mal bei "CD Austria" vorbeigeschaut... Da steht was von Installation, die man nach Erhalt des Registrierungschlüssels ausführen soll :confused:. Dadurch müssten sich die Dateien für C4D auf Deiner Festplatte befinden.
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Das hab ich zuerst auch so gedacht. Aber fehlgedacht. Das ganze läuft so ab:

Im Unterordner Cinema 4D R6 (auf der CD) befinden sich ausser diversen Ordnern auch noch 2 exe-Dateien. Eine, um einen Code anzufordern die andere um Cinema zu starten. Zuerst fordert man einen Code an, den man später bei Cinema eingibt um es freizuschalten.
Die Tutorials weisen auch noch auf Texturen hin (ziemlich viele gute Ttexturen!) welche ich auch einem Objekt zuweisen kann. Leider schmeisst es mich dann beim Rendern. Da heisst es wieder die angegebene TExtur konnte nicht gefunden werden. :(
Aber da sind wirklich hammer Texturen drauf! Wasser, Wolken, Stoffe, Metall, Holz usw. Die möcht ich nicht alle mit Prt Scr kopieren und dann jedes einzeln abspeichern.
Es müsste doch eine Möglichkeit geben, das ganze auf meine Festplatte zu verschieben.

teko
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

teko schrieb:
Das hab ich zuerst auch so gedacht. Aber fehlgedacht. Das ganze läuft so ab:

Im Unterordner Cinema 4D R6 (auf der CD) befinden sich ausser diversen Ordnern auch noch 2 exe-Dateien. Eine, um einen Code anzufordern die andere um Cinema zu starten. Zuerst fordert man einen Code an, den man später bei Cinema eingibt um es freizuschalten.
Die Tutorials weisen auch noch auf Texturen hin (ziemlich viele gute Ttexturen!) welche ich auch einem Objekt zuweisen kann. Leider schmeisst es mich dann beim Rendern. Da heisst es wieder die angegebene TExtur konnte nicht gefunden werden. :(
Aber da sind wirklich hammer Texturen drauf! Wasser, Wolken, Stoffe, Metall, Holz usw. Die möcht ich nicht alle mit Prt Scr kopieren und dann jedes einzeln abspeichern.
Es müsste doch eine Möglichkeit geben, das ganze auf meine Festplatte zu verschieben.

teko
In dem Fall würde ich es mal mit simplem Kopieren versuchen. Die Exe-Datei mit allen Ordnern.

Wegen den Texturen hab ich was für Dich. Man kann in einem Dialog (ich meine Programmeinstellungen, oder so) angeben wo C4D noch nach Texturen suchen soll. Sonst sucht das Programm nach Texturen nur da wo das Objekt ist oder in einem Verzeichnis namens TEX. Dieses Verzeichnis ist dort, wo das Objekt abgelegt wurde.

Aber ich guck noch mal genauer nach.
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Danke Chrissie,

Ich werd noch schnell den "Brunnen" fertig machen dann schau ich mal ob ich das ganze verschieben kann.

EDIT: Mir kommt noch was in den Sinn; ich habe schon versucht die Texturordner auf meine Festplatte zu verschieben. Man kann sie zwar anschauen aber in Paint oder so lassen sie sich nicht öffnen.

teko
 
Zuletzt bearbeitet:

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Es geht jetzt! :D
Man musste es tatsächlich nur auf die Festplatte kopieren! Auch die Texturen gehen jetzt irgendwie...manchmal geschehen Wunder.
Bis jetzt hatte ich auch noch keine Fehlermeldungen, aber wenns wieder welche gibt, schreib ichs hier rein.
Sorry wegen dem Doppelpost. :ohoh:

teko
 

Gast274

Gast
Registriert
Januar 2004
Schicke Dir????

:hallo: Hallo Chrissie
Hast doch noch nichts geschickt oder?:rolleyes:
Meine Mail ging vorhin mal wieder eine Zeit nicht.:scream:
Wollte nur Bescheid sagen,falls doch,habe noch nichts bekommen!!!:)
Schüssi Guderun und schon mal Danke im Vorraus,bist ein Engel:hallo:
 

Chrissie

Member
Registriert
Oktober 2001
Alter
53
Ort
Bottrop
Geschlecht
w

@teko

Und einen Avi-Film zu rendern war extrem einfach :D Guckst Du hier:

1. Zunächst muß hier drauf geklickt werden.
bild1.jpg

Dadurch öffnet sich der folgende Dialog.
2. Die Seite "Ausgabe" nach vorn holen und die Eingaben so wie angezeigt übernehmen.
bild2.jpg

3. Nun noch die Seite "Speichern" nach vorn holen und auch hier ebenfalls die Einstellungen übernehmen.
bild3.jpg

4. Nun noch diesen Dialog aufrufen. Durch die Schaltfläche "Optionen" des vorhergehenden Dialogs. Einstellungen ebenfalls übernehmen.
bild4.jpg

5. Nun muß das Ganze nur noch gerendert werden. (Das kann aber bis zu einer Stunde dauern!!!)
 

Murano

Member
Registriert
September 2003
Ort
Schweiz
Geschlecht
m

Vielen lieben Dank Chrissie! Ich wusste zwar schon ein paar Dinge, aber anderen User wird das sicher auch weiterhelfen. :)
Ich möchte noch unbedingt einmal das Bone-Tutorial auf der Anleitung machen. Ich weiss, glaub ich zumindest, jetzt was ich falsch gemacht habe. :rolleyes:

teko
 

Zur Zeit aktive Besucher

Oben Unten