Suchanfrage(n) bei YouTube geht plötzlich nicht mehr

Registriert
Juni 2014
Geschlecht
w

Hallo


Wollte gerade bei youtube was suchen, also in die Suchleiste eben einen Begriff eingegeben, was ich suche (wie ich es immer mache).
Verschiedene Begriffe (nach unterschiedliches gesucht) eingegeben und immer kommt nur das dabei raus:



Könnt ihr mir bitte helfen und sagen was das bedeutet? Vor kurzen (nicht mal 1 Stunde her, habe ich das gleiche noch erfolgreich gefunden, ohne das hier), ich habe seit meiner letzten erfolgreichen Suche nichts verändert an meinen Einstellungen usw.
Ich habe auch nichts verbotenes gesucht oder gegen die Nutzungsbedingungen wie hier angegeben, verstoßen. Ich habe ganz einfach nur Sims 4 in die Suchleiste eingegebn sonst nichts (wie ich das schon so oft gemacht habe).




Nachtrag:
Komisch, jetzt auf einmal geht es wieder???:frage:%):confused:
 
Zuletzt bearbeitet:

Ricki

Member
Registriert
Dezember 2005
Alter
30
Ort
bei Karlsruhe
Geschlecht
w

Ich hab das manchmal bei Google selbst, wenn ich für SEO/SEA-Zwecke viele Begriffe hintereinander google. Dann denken die oft, dass es automatisch kam. Das ist dann immer nach einer Weile (ich glaub 60 Minuten?) wieder vorbei. Vermutlich hast du also auch sehr viel in sehr kurzer Zeit gesucht. Vielleicht auch einfach aus Versehen die Seite ganz oft geladen.

Falls es häufiger auftaucht, würde ich aber definitiv mal prüfen, ob du dir irgendwelche Schadsoftware eingefangen hast.
 
  • Danke
Reaktionen: Stubenhocker50

Simslerin

Gesperrt
Registriert
Dezember 2019
Hallo
Wollte gerade bei youtube was suchen, also in die Suchleiste eben einen Begriff eingegeben, was ich suche (wie ich es immer mache).
Verschiedene Begriffe (nach unterschiedliches gesucht) eingegeben und immer kommt nur das dabei raus:Könnt ihr mir bitte helfen und sagen was das bedeutet? Vor kurzen (nicht mal 1 Stunde her, habe ich das gleiche noch erfolgreich gefunden, ohne das hier), ich habe seit meiner letzten erfolgreichen Suche nichts verändert an meinen Einstellungen usw.Ich habe auch nichts verbotenes gesucht oder gegen die Nutzungsbedingungen wie hier angegeben, verstoßen. Ich habe ganz einfach nur redaktionstest.net in die Suchleiste eingegebn sonst nichts (wie ich das schon so oft gemacht habe). Nachtrag: Komisch, jetzt auf einmal geht es wieder??
?:frage:%):confused:

Wenn das nochmal vorkommt, kann es daran liegen, dass andere User mit der selben IP mehrfach und schnell hintereinander entsprechende Suchanfragen starten. Du kannst dann z.b. mit Hilfe eines VPN das Problem temporär überbrücken oder einfach warten, bis es wieder geht. Manchmal hilft auch Cookies leeren und Cache löschen.
Sry dass ich das Thema vorkrame, aber es gibt viele Leute die das Problem haben.
 

Zur Zeit aktive Besucher

Oben Unten