SimPE - Links, Tutorials und Fragen

Orkney

Member
Registriert
April 2008
Ort
Hessen
Geschlecht
w

Ich bin gerade dabei zu lernen, wie man Bilder recolort. Und kämfe noch etwas damit, dass die Bilder im Spiel unscharf sind.
Ich wollte mal wissen, wie das mit dem Bon Voyage Bild funktioniert, dass es ja in diversen Größen gibt.
 

Dark_Lady

SimForum Team
Registriert
Februar 2007
Alter
43
Ort
Greven
Geschlecht
w

Ich hab das Bild voreingestelltes Template im Photostudio verfügbar, da achte ich eigendlich gar nicht auf die Größen, irgendwie passt das bei mir immer so...

Das Template - und andere - gibt es hier:
http://modthesims.info/showthread.php?t=43450&highlight=photostudio+templates

Und für die anderen Formate, hab ich auch ein Template: http://www.digitalperversion.net/gardenofshadows/index.php?topic=24977.0

Und Templates für Pets-Bilder hier:
http://www.modthesims.info/download.php?t=208572
 
  • Danke
Reaktionen: Orkney

Zora Graves

Member
Registriert
November 2009
Geschlecht
nb

Ansonsten, wenn dus so machst wie auf der ersten Seite beschrieben, beim Schritt "Build DTX" DTX 3 und nicht 1 auswählen. Das bringt meines Erachtens auch oft was. 5 braucht man nur für Meshes mit Transparenzen und bläht die Dateigröße nochmal erheblich auf, weshalb man das auch nur dann benutzen sollte.
 
  • Danke
Reaktionen: Orkney

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Ja, auf jeden Fall die Textur mit Build DXT reinholen, und wenn der Import fertig ist, nochmal einen Rechtsklick auf das Bild machen und "Update all Sizes" ausführen, das verbessert die MipMaps nochmal, so dass die Textur beim Scrollen im Spiel schärfer ist.

Lies Dir ruhig auch mal mein erstes Posting auf dieser Seite hier durch, da habe ich ein paar prinzipielle Dinge über Texturen geschrieben.
 
  • Danke
Reaktionen: Orkney

Orkney

Member
Registriert
April 2008
Ort
Hessen
Geschlecht
w

Danke für Eure Hilfe! Ich bin da schon ein gutes Stück voran gekommen.
Un ich weiß zwar immer noch nicht, wie es funktioniert, wenn ich von dem Bon Voyager Bild Recolors mache, dass die Recolors dann auch bei sämtlichen Postern und anderen Bildgrößen vom BV Bild erscheinen, aber es funktioniert. :lol:

Nun würde ich gerne auch Bilder von dem Querformat und dem quadratischem Format Bilder machen. http://lmhwjs.wordpress.com/2009/04/24/

Ja, aber wie? Ich habe mir nun mal "Downloads Meshes" runtergeladen.
mesh.jpg

Master, slave, med, sm.....Ich weiß, dass ich nichts weiß. xD

Wäre lieb, wenn Ihr mit weiter helfen könnte.
 

Ricki

Member
Registriert
Dezember 2005
Alter
32
Ort
bei Karlsruhe
Geschlecht
w

Master ist immer der Mesh, den man umfärben muss. Slave sind dann Meshs, die die Texturen übernehmen. Med steht vermutlich für Medium, aber keine Ahnung, nur eine Vermutung. Soweit ich weiß übernimmt dieses Quadratische aber auch die normalen, aber dann verzerrt. Bin mir da aber gerade nicht so sicher. Bin gerade etwas neben mir :/

Hoffe ich konnte trotzdem helfen.
 

Orkney

Member
Registriert
April 2008
Ort
Hessen
Geschlecht
w

Bin mir da aber gerade nicht so sicher. Bin gerade etwas neben mir :/
knuddel.gif
Ich weiß. Tut mir so leid!!

Also die queren übernehmen nicht die normalen, das habe ich schon geguckt.
Dann müsste "square" die quadratischen sein, weil die ganz normalen noch mal extra aufgelistet sind.


Danke.
 
  • Danke
Reaktionen: Ricki

Zora Graves

Member
Registriert
November 2009
Geschlecht
nb

Ohje Ricki, was ist denn los? o.o

Ich wollte nun endlich mal SimPE komplett neu installieren und dann auch von Anfang an direkt mit dem VuG-Patch. SimPE hat sich auch brav installieren lassen (ich habs vorher noch brandneu aus dem Internet runtergeladen!), aber wenn ich den Patch hinterherschieben will, kommt die Meldung "SimPE version too old! This patch *requires* SimPE 0.72 or newer. Continue anyway? - Ja/Nein"
Kann ja aber gar nicht sein, weil wie gesagt, komplett neu gezogen und so.
Wenn ich dann auf "Ja" klicke, wird mir der Pfad C:\Users\[Name]\Desktop\SimPe_0_73_44-QA\SimPe_0_73_44-QA angezeigt, dabei hatte ich die Version schon längst runtergeschmissen.
 

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Gott, Zora, Du bist aber auch gebeutelt mit dem Ding, oder?

Da fällt mir jetzt auf Anhieb auch nicht viel zu ein, ausser eventuell mal in der Registry zu gucken, ob da noch Reste von alten SimPE-Versionen rumschwirren.
Der Pfad, der da genannt wird - der ist auch wirklich nicht mehr da? Also, das Verzeichnis ist wirklich richtig gelöscht?
 

Zora Graves

Member
Registriert
November 2009
Geschlecht
nb

Du sagst es :naja:

Jap, es ist nicht mehr aufm Desktop, dafür aber im Papierkorb (wobei ichs da auch komplett gelöscht hab, damit kein Geisterpfad mehr da ist). Und die QA-Version ist auch in der Systemsteuerung nicht mehr drin.
Registry, weia. Wie komm ich da denn hin eigentlich? Ich hab mich da noch nie groß mit befasst (bzw befassen müssen, zum Glück).
 

Dark_Lady

SimForum Team
Registriert
Februar 2007
Alter
43
Ort
Greven
Geschlecht
w

knuddel.gif
Ich weiß. Tut mir so leid!!

Also die queren übernehmen nicht die normalen, das habe ich schon geguckt.
Dann müsste "square" die quadratischen sein, weil die ganz normalen noch mal extra aufgelistet sind.


Danke.


Orkney - warum nimmst nicht einfach die Templates für die quadratischen und horizontalen Meshes? Damit hast die doch dann im Photostudio und brauchst nur 3 Klicks für nen Recol:
http://www.digitalperversion.net/gardenofshadows/index.php?topic=24977.0

Und die sind dann auch direkt auf alle Größen und auch die Rahmen von Buggybooz geslaved.

Und das Travelposter selber gibts ja auch als template:
http://modthesims.info/showthread.php?t=43450&highlight=photostudio+templates

Ist dann ebenfalls auf alle Größen und die Buggybooz-Rahmen geslaved.
 

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Das ist ja alles seltsam, wieso zeigt der denn überhaupt auf das Desktop-Verzeichnis? *Rätsel*
Wegen der Registry: welches Betriebssystem hast Du?

Wenn Du SimPE jetzt ohne den VuG-Patch startest, klappt das? Du hast vermutlich bei dem Patch die Installer-Variante genommen, hast Du es mal mit der manuellen Version versucht?
 

Zora Graves

Member
Registriert
November 2009
Geschlecht
nb

Ich hab Windows Vista in der 64 Bit-Variante.

SimPE startet, und es sind tatsächlich auch alle Objekte im Object Workshop - halt bis auf die auf VuG. Und um die gehts mir ja D:
Und ja, ich hatte die Installer-Version vom Patch genommen, weil das beim letzten Versuch mit der manuellen ja so grandios daneben gegangen ist. Aber ich probiers nochmal, wie ich das Ding auf Deutsch installiere weiß ich ja jetzt ~.~

Dark_Lady, ich weiß. Aber Programme laden ist so ne Sache bei wahnwitzigen 7,6 kb/s.
 

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Probier es doch erst mal mit der manuellen Variante aus, ehe Du Dich an die Registry machst. Hattest Du da nicht auch ein Problem, war die rar-Datei nicht leer?
Soll ich Dir die Datei nochmal schicken, und auch nochmal erläutern, wie das geht?

Bevor Du an der Registry was änderst - sei es manuell oder mit irgendwelchen Bereinigungstools - würde ich auf alle Fälle vorher erstmal reingucken, ob überhaupt irgendwelche Reste drin sind. Auch Tools wie CCCleaner können das Betriebssystem so grandios zerschiessen, dass gar nix mehr geht.
 

Zora Graves

Member
Registriert
November 2009
Geschlecht
nb

Hab jetzt die manuelle Variante ausprobiert. Nach wie vor existiert die Datei folders.xreg bei mir nicht im Data-Ordner, ich kann die also auch nicht löschen. Wenn SimPE startet, hab ich da so nen Kasten der mir sagt, was grad alles geladen wird (das war vor dem Patch nicht da). Die VuG-Sachen fehlen aber immer noch.

(Und ja, da war irgendwas, aber ich kann mich da grad nicht mehr dran erinnern. Vielleicht wars ein Fehler beim Downloaden oder so.)
 

Orkney

Member
Registriert
April 2008
Ort
Hessen
Geschlecht
w

Dark Lady: Weil ich das nicht so wirklich kapiere.:schäm:
Gehen die auch, wenn man kein Photoshop hat?
Und ich muss die alle unter SimPE/Data speichern?
Und dann wenn ich SimPE aufmache...wie geht es dann weiter...
 

Zora Graves

Member
Registriert
November 2009
Geschlecht
nb

Jap, Häkchen ist da. Nicht angeklickt sind nur die drei Geschichten-Teile (aber mir erschließt sich grad eh nicht, warum die Boxen dafür dann überhaupt vorhanden sind o.o). Und ich hab in den erweiterten Einstellung zwar auch Missing Folders, die beziehen sich aber ebenfalls nur auf die Geschichten-Teile.

Edit: Nee warte mal. Da sind noch andere Missing Folders, die sind aber angeklickt und da steht was von {Absolute} und {Store}. Unwichtig?
 

Dark_Lady

SimForum Team
Registriert
Februar 2007
Alter
43
Ort
Greven
Geschlecht
w

Dark Lady: Weil ich das nicht so wirklich kapiere.:schäm:
Gehen die auch, wenn man kein Photoshop hat?
Und ich muss die alle unter SimPE/Data speichern?
Und dann wenn ich SimPE aufmache...wie geht es dann weiter...


Das Photostudio samt etlicher schon voreingestellter Vorlagen kannst du auf der SimPe-Seite laden...
http://sims.ambertation.de/de/download/realdownload/

33a3o1f.jpg


Dann in SimPe strg + P drücken, dann öffnet sich das Photostudio - alternativ gehts auch über das Menü:
2uhtwr5.jpg



Es öffnet sich folgendes Fenster:
20rtwgo.jpg


Du suchst dir da deinen Mesh raus (unter Picture Base). Unter open wählst du deine Vorlage aus - Preview zeigt die eine Vorschau.
Den Haken bei Flip image wegmachen, sonst wird das Bild gespiegelt.

Fertig ausgewählt sieht das dann so aus:
w2djxe.jpg


Dann brauchst du nur noch auf create unten rechts zu gehen, dann den namen eingeben und fertig ist das recol.


Achtung - bei einigen Meshes muss das Flip Image, also die Spiegelung der Bilder drin bleiben, sonst ist das Bild hinterher im Spiel gespiegelt.
 
  • Danke
Reaktionen: Orkney

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Store habe ich auch, aber Absolute nicht. :confused:

Unten in der Liste sind auch Häkchen bei den Mansions-Verzeichnissen?
Klick doch mal untendrunter auf "Zurücksetzen" und schau mal, ob sich was ändert.

Und schau doch nochmal, was in der rar-Datei von dem manuellen Patch drin ist, ich meine, da hätte Dir letztens was gefehlt. Es müsste einen Plugins- und einen Data-Ordner geben, der Plugins-Ordner enthält die Shankyboy-Exporter-dlls und ein weiteres Verzeichnis namens pjse.code.plugin, in der die GlobalStrings.package liegt. Im Data-Verzeichnis liegen eine expansions.xreg und eine semiglobals.xml.
 

Zora Graves

Member
Registriert
November 2009
Geschlecht
nb

Okay, Punk Nummer 1: Der manuelle Patch ist komplett da, so wie dus mir aufgeschrieben hast.

Punkt zwei: Ich hab da gar keine Mansions-Verzeichnisse. Die scheinen ja in umgekehrter Erscheinungsreihenfolge da zu liegen, richtig? Nach (also über) Apartments kommen bei mir nur die angeklickten Absolute-Dinger und danach der nicht angeklickte Stories-Kram. Soll ich trotzdem mal auf Zurücksetzen klicken?
 
Zuletzt bearbeitet:

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Nee, dann geh bei Einstellungen erstmal auf den ersten Reiter "Verzeichnisse" und schau dort mal nach, ob alle Verzeichnisse richtig angegeben sind. Wenn nicht, kannst Du das fehlende oder fehlerhafte Verzeichnis anklicken, und dann erscheint auf der rechten Seite der Tabelle so ein kleiner Button mit drei Pünktchen, damit kannst Du das Verzeichnis korrigieren.
Danach geh mal auf den zweiten Reiter "System Check" und starte mal den Test, und dann kannst Du im File Table nochmal nachsehen, ob danach alles stimmt (falls Du was geändert hast) bzw. das Zurücksetzen machen.

Und wenn´s dann immer noch nicht klappt, komme ich am Wochenende vorbei. :lol:
 

Zora Graves

Member
Registriert
November 2009
Geschlecht
nb

Ich fass es nicht. Er hat geklappt. :what:

Das Zurücksetzen hats dann gebracht, aber auch dann musste ich SimPE erst nochmal neustarten. Aber jetzt ist alles da, es läuft, ich liege dir zu Füßen.
Wohin soll ich das Denkmal liefern lassen? :D

Nein, wirklich. Vielen vielen Dank!! *ausflipp*
 

rockish

Member
Registriert
Oktober 2005
Ort
Stuttgart
Geschlecht
w

Hi meine Lieben, auch ich bräuchte nun mal was SimPe angeht, etwas Hilfe. Und zwar habe ich im Moment das Problem, das bei mir keine Namen mehr im Programm angezeigt werden (habe dazu etwas im Thread gefunden, aber das löst bei mir nicht das Problem). Also wenn ich SimPe starte und die Nachbarschaft lade, dann heißen alle Sims unter Sim Description "Sim Description" und nur wenn ich sie anklicke, sehe ich, welcher Sim aufgerufen wurde. Vor den Reitern sind auch keine farbigen Icons mehr, sondern nur kleine graue Boxen mit Fragezeichen drin.

Habt ihr vielleicht eine Lösung, ähnliches erlebt, irgendwas? Ich habe neulich schon das Programm neuinstalliert -- aber das kann's ja nicht sein, dass ich das jetzt jedes Mal mache, bevor ich mit SimPE werkeln kann ... :) tausend Dank!
 

reenchen3

Member
Registriert
November 2008
Ort
Ludwigshafen am Rhein
Geschlecht
w

Hallo!

Ich hätte mal eine Frage wg. den "Hobby-Sims": kann man in SimPE irgendwie erkennen, welcher Sim etwas mit einem Hobby-Grundstück zu tun hat?
Ich wollte gerne ein paar Sims aus meiner Nachbarschaft löschen (nach Selzis Tutorial), aber ich würde gerne die Sims vom Hobby-Grundstück behalten. Ich weiß, dass die dann neu erstellt werden, aber dann sind ja die Klamotten nicht mehr passend. Kennt sich einer damit aus?
 

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

@rockish: wenn Du SimPE geöffnet hast und oben links einmal auf "Extras" klickst, hast Du dann ein Häkchen bei "Resourcenbezeichnung anzeigen" und kein Häkchen bei "Keine Meta Informationen"?
Und unter Extras/Einstellungen/Verschiedenes, was hast Du da im Bereich "Resource Liste" eingetragen? Bei mir steht hinter "Namens Format" "Nur Name", hinter "TGI Namenserweiterung" "Gruppe + Instanz" und hinter "Typ Format" "kurzer Text".
Überprüf doch mal diese fünf Einträge.


@reenchen3: tut mir leid, das weiss ich leider nicht. :(

 
  • Danke
Reaktionen: rockish

rockish

Member
Registriert
Oktober 2005
Ort
Stuttgart
Geschlecht
w

Julsfels, ich habe weder ein Häkchen bei dem einen, noch beim anderen (No meta informations / display filenames).

Zum zweiten:
Name format = name only
TGI Name extension = group and instance
Type-column format = as short string
Scheint also wie bei dir zu sein...

Soll ich bei den zwei ersten Angaben ein Häkchen machen, liegt es daran?
 

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Nein, nur bei "Resourcenbezeichnung anzeigen". Bei den Meta-Informationen darf kein Häkchen sein, bei den Resourcenbezeichnungen musst Du eins setzen.

Name Format könnte auch noch unterschiedlich sein - name only könnte was anderes sein als "Kurzer Text", kannst ja mal schauen, was es da sonst noch gibt.

Kann aber sein, dass es mit dem Häkchen bei den Resourcenbezeichnungen schon funktioniert. Auf jeden Fall SimPE nochmal neu starten, wenn Du das Häkchen gesetzt hast.
 
  • Danke
Reaktionen: rockish

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Oh, sehr betrüblich. :( Lass einfach die 2 hinten weg, Du kannst auch 9 mal die 9 nehmen - die zehnstellige Zahl ist nur die obere Grenze, die man nicht überschreiten soll, weil danach (mit noch etwas Luft) spielinterne GUIDs kommen.
Wenn Du also 9 mal die 9 nimmst, ist das immer noch weniger als jede zehnstellige Zahl, und Du kommst nicht in reservierte Bereiche.
 

Kalkwerk

Member
Registriert
August 2012
Geschlecht
w

Nun muss ich aber auch mal was fragen. ;)
Ich versuche mich derzeit am Recolorieren von Bildern und bildähnlichen Objekten. Leider ist es mir bisher fast immer passiert, dass die Bilder auf der Vorschau im SimPe gestochen scharf waren, im Spiel dann allerdings (beim Ranzoomen) merkwürdig körnig und verschwommen, beispielsweise so:

http://i.imgur.com/KFgnLuk.png

Woran könnte das liegen und wie lässt sich das ändern? Recolors von anderen werden im Spiel sehr klar angezeigt. Ich importiere die Bilder übrigens immer über Build DXT in SimPe und benutze auch das 3er-Format.
 

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Auf jeden Fall unmittelbar nach dem Build DXT nochmal einen Rechtsklick auf das Bild machen und Update all Sizes ausführen, danach ein Commit. Das hilft oft schon.
Welchen Dateityp verwendest Du? jpg? Eventuell mal mit png oder bmp ausprobieren, oder die Textur doch etwas größer machen.
 

Kalkwerk

Member
Registriert
August 2012
Geschlecht
w

Huch, sorry! =) "Update all sizes" + "Commit" + "Save" mache ich auch und ich benutze nur Bilder im png-Format. Verzeih wenn ich dumm frage, aber was genau ist mit Texturen vergrößern gemeint? Ich weiß, dass Kleidung, Möbel und Haare sowas haben, Bilder etwa auch? :Oo:
 

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Ja, das Bild, das Du mit Build DXT in das Recolor reinholst. Das hat ja eine bestimmte Größe, und wenn es nicht besonders groß ist, dann könnte das ein Grund für die Unschärfe sein.
Jetzt aber nicht einfach das Bild per Bildbearbeitungsprogramm vergrößern, das macht die Qualität ja noch schlechter, sondern ein von vorneherein größeres Ausgangsbild mit höherer Auflösung verwenden.
Du musst auch auf jeden Fall das Seitenverhältnis beachten, wenn die Originaltextur z.B. 64x128 Pixel groß ist, muss ein gößeres Bild z.B. 128x256 oder 256x512 Pixel haben, und nicht 512x256 oder 128x512.
Eventuell könntest Du es auch mal mit DXT5 probieren.
 

MissChoclate

Member
Registriert
Dezember 2010
Geschlecht
w

Ich hab ein kleines Problem... ich will einen Sim mit Hilfe des Sim Surgery Tool klonen, ich habe zuerst die zugehörige NB ausgewählt und dann Sim Surgery geöffnet... mein Problem: die Sim Auswahl Spalte bleib leer... ich dachte zuerst Simpe braucht einfach nur ne Weile zum laden, aber alle anderen Funktionen sind anklickbar, es werden einfach keine Sims zum Auswählen angezeigt. Kann mir jemand helfen?

Das Problem hat sich gelöst, ich hatte die falsche Version von SimPe installiert. :)
 
Zuletzt bearbeitet:

Ravenfeather

Member
Registriert
Mai 2010
Ort
Baden-Württemberg
Geschlecht
w

j0DMrUB.jpg


Kann hier jemand helfen?
Mein neuer Barhocker rutscht nicht nach vorn, wenn man in den Spielmodus wechselt (nur sein Schatten ist brav und tut, was er soll).
Sims können sich zwar draufsetzen, aber dann sitzen sie auf der vorderen Kante der Sitzfläche.
Habe gelesen, dass Barhocker nicht richtig geklont werden können und dass die "Joints" verloren gehen.
Aber da es sehr wohl CC Barhocker gibt, muss es anscheinend eine Möglichkeit geben, das Problem zu lösen.
 
Zuletzt bearbeitet:

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Habs grad mal ausprobiert, bei mir werden die Joints sauber mitgeklont. Ich hab den grünen Barhocker geklont, der auch auf Deinem Bild zu sehen ist.
Hast Du denn aus Deinem Klon die GMDC richtig extrahiert und mit mit dem UniMesh-Tool in Milkshape importiert, damit Du die Joints auch in Milkshape hast?
 

Ravenfeather

Member
Registriert
Mai 2010
Ort
Baden-Württemberg
Geschlecht
w

Hallo julsfels,
den grünen Barhocker habe ich auch gewählt. GMDC richtig extrahiert? Also, ich habe die beiden Gruppen (Sitz und Rest) normal exportiert, so wie ich das immer mache.
Allerdings habe ich weder das UniMesh-Tool (was ist das denn?) verwendet, noch Milkshape. Ich benutze doch Wings!
Hm, anscheinend geht das auch nur mit Milkshape. Dann muss ich den Krempel wohl aufgeben.:argh:
 

julsfels

SimForum Team
Registriert
Juli 2006
Ort
Marburg
Geschlecht
w

Alles, was eine Joint-Zuordnung braucht, muss man meines Wissens nach über Milkshape machen, weil es nur für Milkshape die entsprechenden Exporter-Tools gibt, die die Joint-Zuordnung übernehmen und im Format .simpe bzw. als gmdc exportieren.
Ich kenne jedenfalls keine solchen Plugins für andere 3D-Programme.
Bei solch einfachen Objekten wie dem Stuhl (der hat insgesamt nur drei oder vier Joints gehabt) oder auch Betten kann man auch in anderen 3D-Programmen modellieren und zum Schluss das Modell in Milkshape importieren, dort die Joint-Zuordnung vornehmen und es dann im richtigen Format exportieren, nur bei Kleidung würde ich davon abraten, das sind einfach zu viele Joints.
Falls Du das machen willst, sag nochmal Bescheid, dann würde ich das eben rasch hier erklären.
Ansonsten könntest Du mir den Mesh auch im .obj-Format schicken, ich ordne die Joints dann zu und schicke ihn Dir im richtigen Format zurück, das geht ganz schnell.
 

Franzi1982

Member
Registriert
Januar 2009
Ort
wieder daheim in FF
Geschlecht
w

Exporter scheint es auch für C4D zu geben. Aber keinen kostenlosen Importer und ausprobiert hab ich es auch noch nicht :) Nur mal so als kleiner Nebeneinwurf :lol:
 

Zur Zeit aktive Besucher

Oben Unten