Sim Forum

Werbung

Zurück   Sim Forum > Off Topic > Technik

Werbung

Antwort
 
Themen-Optionen
Alt 02.01.2006, 18:41   #351
marzel
Member
 
Registriert seit: Jul 2002
Ort: Thüringen/Arnstadt
Geschlecht: m
Alter: 29
Hallo
Ich habe ein kleines Problem. Und zwar möchte ich mit meinem Vater gleichzeitig ins Internet (DSL) gehen, allerdings wollen wir ersteinmal andere Möglichkeiten ausschlpfen bevor wir uns einen Router kaufen.
Mir kam daher der Gedanke eines W-Lan Netzwerkes zwischen unseren zwei PCs. Wir haben beide W-Lan Adaper in den PCs und somit müsste man doch über die beiden Adapter auch eine Verbindung alá Netzwerk aufbauen können, oder? Gibt es dafür einfache Anleitungen bzw. Programme die einen das erleichtern?
Können wir (falls das mit dem Netzwerk funktioniert),dann auch gleichzeitig ins Netz, wenn wir beide die Internetfreigabe im Netzwerk aktivieren? Kann man dann auch ohne den jeweiligen anderen Rechner noch ins Internet?
Ist es überhaupt möglich den W-Lan Adapter mit beiden Aufgaben zu belasten, sprich das Netzwerk und Internet gleichzeitig laufen zu lassen?


Danke

Tschüß [IMG]images/smileys/scream.gif[/IMG]

EDIT: Am besten wäre natürlich die Idee, einen Rechner als Router laufen zu lassen, die DodotheGoof in einem anderen Thread schon erwähnte.
__________________
Ohne Kassenbon ist der Umtausch des Posts ausgeschlossen
-->XDA Neo<--
marzel ist offline   Mit Zitat antworten
Alt 02.01.2006, 18:44   #352
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Eine direkte Netzwerkverbindung über WLAN nennt sich "Adhoc"-Verbindung, Du mußt die WLAN-Adapter dementsprechend einstellen. Gleichzeitig ins Netz kommt man dann mit der "Internet-Verbindungsfreigabe" von Windows. Weitere Infos gibt's z. B. hier: http://www.windows-netzwerke.de/
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 04.01.2006, 11:05   #353
david1989oskar
Member
 
Registriert seit: Mai 2004
Geschlecht: M
Alter: 30
Achtung

morgen all


ich hab ma ne farge zum w-lan hehe

also ich hab mir vor kurzem nen Vaio Vgn-fs215s gekauft und irgenwie bekommt der zwar ne verbindung mit dem router doch das bricht so immer nach 3 min ab und irgendwie weis ich nich woran das liegt weil hier funktionieren die pc alle ohne probleme im internet nur als ich letztens bei nem kumpel mit dem laptop da war hats bei ihm auch tadellos funktioniert

also woran könnte es liegen ?

thx schon mal
david1989oskar ist offline   Mit Zitat antworten
Alt 06.01.2006, 11:25   #354
SUMSE
Member
 
Benutzerbild von SUMSE
 
Registriert seit: Apr 2005
Ort: Segimos Bay
Geschlecht: ?
Alter: 37
probleme mit dvd player am pc

Hallöchen!

Seit einiger Zeit spinnt mein PC-DVD-Player total! Es ist nämlich so, dass er einige DVDs anzeigt (ohne Probs) und bei einigen DVDs der Ansicht ist, dass überhaupt keine DVD im Laufwerk ist
Früher hat er alle DVDs abgepielt ohne je gemeckert zu haben, jetzt erkennt er einige davon nicht mehr...
Weiß vielleicht jemand, warum er das macht und wie ich das Problem beheben kann? Einen aktuelleren Treiber habe ich draufgepackt (PowerDVD 6) - das nützt aber nichts.

Liebe Grüsse,
Sumse
SUMSE ist offline   Mit Zitat antworten

Werbung
Alt 06.01.2006, 11:30   #355
Kasumi
Member
 
Benutzerbild von Kasumi
 
Registriert seit: Feb 2005
Ort: Stuttgart
Geschlecht: w
Mein Laufwerk meint auch oft, dass keine DVD im Laufwerk sei. Bei mir hilft dann aber schon ein Doppelklick auf das Laufwerk, um es umzustimmen. Hast Du das schonmal versucht?
__________________
-------------Schrecklich alt und PÜMPELIG - ---------- Wrack-sumi ------------------
Mit runzligem Tiefengaming-Blog - der tiefenpsychologisch-analytische Blick auf Games
Kasumi ist offline   Mit Zitat antworten
Alt 06.01.2006, 11:32   #356
SUMSE
Member
 
Benutzerbild von SUMSE
 
Registriert seit: Apr 2005
Ort: Segimos Bay
Geschlecht: ?
Alter: 37
@ Kasumi:

Das Laufwerk meint das Selbe. Auch ein Neustart des PCs hilft nicht (früher mal ne Zeit lang).
SUMSE ist offline   Mit Zitat antworten
Alt 06.01.2006, 22:44   #357
Swissgirl
Member
 
Benutzerbild von Swissgirl
 
Registriert seit: Jan 2003
Ort: nähe Bern
Geschlecht: w
Alter: 36
Guten Abend

Eine Freundin von mir möchte sich einen neuen PC kaufen. Da sie aber sich nicht richtig auskennt hat sie mich um Rat gefragt. Mein Wissen ist leider auch beschränkt,
deswegen wollte ich Euch fragen was Ihr von diesem Angebot haltet:

Intel Celeron D Prozessor 352 (3,20GHz, 533 MHz FSB, 256 KB L2 Cache)

Double Layer DVD Brenner

200 GB Harddisk

512 MB RAM

Intel GMA 900 Grafik mit 128MB,

9 in 1 Cardreader

Inkl. Software Paket (Microsoft Windows XP Home)

BenQ t906 19" TFT-Flachbildschirm (Auflösung: 1280x1024Pixel, Reaktionszeit: 20ms, Helligkeit cd/m2, Betrachtungswinkel: 170°/170°, TCO 03


Der Preis beträgt 1'111.-Franken.

Vielen Dank für Ihre Antwort
Swissgirl ist offline   Mit Zitat antworten
Alt 06.01.2006, 23:07   #358
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
@Swissgirl: Die Frage solltest Du vielleicht in einem der PC-Kaufthreads stellen:

http://www.simforum.de/showthread.ph...hlight=PC-Kauf
http://www.simforum.de/showthread.ph...hlight=PC-Kauf
http://www.simforum.de/showthread.ph...hlight=PC-Kauf

Dort dann aber bitte angeben, was mit dem PC gemacht werden soll. Der genannte eignet sich z. B. nicht zum Spielen wegen der Onboard-Grafikkarte.
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 07.01.2006, 18:25   #359
Cathleen1971
Member
 
Registriert seit: Aug 2001
Ort: NRW
Geschlecht: w
Alter: 48
Huuhuu

ich brauch schnelle und dringende Hilfe

Sims kann ich irgendwie nicht mehr spielen, ok, muss ich mit leben. Aber wenigstens Tomb Raider sollte ich doch spielen können ..., tja, geht auch nicht, wir denken, weil ich eine neue Tastatur habe, denn auf der SAITEK Seite wird folgendes beschrieben :

http://www.saitek.de/supp/gamersk_support.htm

Q3: I'm having problems with some games when I try and run them with the Gamers' Keyboard plugged in - what can I do?
A3: There are a couple of known games that have issues with the presence of the Gamers' Keyboard; known titles that have problems are the moment are Planetside, Star Wars: Battlefront and Thief: Deadly Shadows. Other titles may exist that have problems but they have not been reported yet.
There is a possible solution though - Click Start>Control Panel and open the System in there (you may have to click Performance and Maintenance before you can see the System icon if you're running Control Panel in Category View) and then click Hardware at the top of the window that comes up and then click Device Manager. Click the plus sign next to Human Interface Devices in the list of devices and you should see one or two (maybe more) entries called USB Human Interface Device. You need to disable one of them by right-clicking it and choosing Disable from the drop-down list of options.

Note: If you have only two such entries there in Device Manager then only one will be able to be disabled - the other will have the disable option greyed out in the drop-down list when you right click it. If however you have more than two such entries in Device Manager then you will need to ewnsure that you disable the correct one. This is done by double clicking on each one in turn and looking at what it says next to Location on the Properties page. The one that should be disabled will say USB Gaming Keyboard Pro next to Location. Once you have disabled that then try the game again and it should work fine.


ich habe 4 dieser USB Human Interface Device angezeigt, würde nun gern 3 von denen entfernen, geht aber nicht über den Hardwaremanager .... (in der Systemsteuerung), wie bekomme ich die raus ?????

So wie es oben beschrieben ist mit rechtklick geht es nicht, nicht im Hardwaremanager.

Danke
Cathleen
__________________
meine alten Sims2-Häuser, bald kommen hoffentlich neue dazu : simdomizile.de

Geändert von Cathleen1971 (07.01.2006 um 18:31 Uhr)
Cathleen1971 ist offline   Mit Zitat antworten
Alt 07.01.2006, 19:05   #360
Cathleen1971
Member
 
Registriert seit: Aug 2001
Ort: NRW
Geschlecht: w
Alter: 48
och menno, mit der alten Tastatur gehts auch nicht mehr
__________________
meine alten Sims2-Häuser, bald kommen hoffentlich neue dazu : simdomizile.de
Cathleen1971 ist offline   Mit Zitat antworten
Alt 07.01.2006, 19:16   #361
chimaero
Member
 
Benutzerbild von chimaero
 
Registriert seit: Jan 2004
Ort: M
Geschlecht: ™
Alter: 54
Post

Zitat:
Zitat von Cathleen1971
Huuhuu...
ich habe 4 dieser USB Human Interface Device angezeigt, würde nun gern 3 von denen entfernen, geht aber nicht über den Hardwaremanager .... (in der Systemsteuerung), wie bekomme ich die raus ?????

So wie es oben beschrieben ist mit rechtklick geht es nicht, nicht im Hardwaremanager.
Versuche mal, Windows im abgesicherten Modus hochzufahren - dazu beim booten die F8 Taste einige Male drücken, dann kommt die Auswahl dazu.
Dann solltest du überzählige Einträge im Gerätemanager löschen können.
In der Regel werden im abges. Modus alle Geräte aufgelistet, die jemals installiert waren: lösche alle Einträge, deren Hardware du gar nicht mehr benutzt.

Danach Neustart - Windows wieder normal hochfahren lassen.
chimaero ist offline   Mit Zitat antworten
Alt 07.01.2006, 19:22   #362
Cathleen1971
Member
 
Registriert seit: Aug 2001
Ort: NRW
Geschlecht: w
Alter: 48
wie kann ich denn überzählige Geräte erkennen ? Ich hab 4 Einträge, habe aber nur eine Maus und eine Tastatur.
__________________
meine alten Sims2-Häuser, bald kommen hoffentlich neue dazu : simdomizile.de
Cathleen1971 ist offline   Mit Zitat antworten
Alt 07.01.2006, 19:40   #363
chimaero
Member
 
Benutzerbild von chimaero
 
Registriert seit: Jan 2004
Ort: M
Geschlecht: ™
Alter: 54
Cathleen:
So wie ich die Anleitung oben verstehe:
Doppelklick auf einen der 4 Einträge "USB Human Interface Device".
Mal am Beispiel meiner Maus, öffnet sich dann das Fenster "Eigenschaften von Logitech Mouse PS/2"
Dort einige Zeilen weiter stehen
Gerätetyp: ....
Hersteller: ....
Ort: (Location in engl., siehe oben) da sollst du gucken ob da steht:
"The one that should be disabled will say USB Gaming Keyboard Pro next to Location"
Also diesen Eintrag deinstallieren, indem du auf diesen Eintrag rechtsklickst und "Deinstallieren" wählst.

Oder sind bei dir alle 4 Eintrage nicht möglich zu deinstallieren? (ausgegraut)
Dann versuch es im abgesicherten Modus mal ...
chimaero ist offline   Mit Zitat antworten
Alt 07.01.2006, 20:07   #364
Leandra
Member
 
Registriert seit: Jul 2003
Geschlecht: w
Alter: 31
Zitat:
Zitat von XaR
Ich hab so etwas ähnliches, wenn ich meiner Grafikkarte zuviel zumute - dann schaltet der Monitor ab, da er kein Signal mehr bekommt.

Mir fallen folgende mögliche Ursachen ein: Fehlerhafte Treiberinstallation, was die Sache mit der formatierten Festplatte erklären könnte - vielleicht lief es danach besser, weil die Treiber richtig installiert wurden. Das würde aber nicht den jetzigen, wieder eintretenden Stand erklären... denn das hört sich nach irgendeinem Mangel an der Grafikkarte an, ja.

Du solltest deinen PC mal auf Staub untersuchen und alle Lüfter testen, ob sie sich noch frei drehen und nicht irgendwie haken (nur ganz sanft andeuten, sonst können Spannungen entstehen). Mit einem weichen Pinsel die Lüfter usw. reinigen.

Du könntest auch versuchen, mit Kabelbindern sämtliche freihängenden Kabel etwas zu ordnen, um den generellen Luftstrom im Gehäuse zu verbessern. Eventuell steht in deinem Gehäuse die warme Luft und die Grafikkarte "erstickt" sozusagen, vielleicht ist auch ihr Lüfter einfach nur zu verstaubt oder kaputt.

Monitorkabel prüfen könnte auch nicht schaden, aber wenn es generell läuft ist das weniger die Ursache.

Wenn es nichts dergleichen ist, würde ich noch das Netzteil als mögliche Ursache nennen, bei Belastung vermag es vielleicht einfach nicht mehr genug Strom an die Grafikkarte zu geben.
merci, es war tatsächlich viieeel staub, jetzt scheint wieder alles zu funktionieren
Lea
Leandra ist offline   Mit Zitat antworten
Alt 07.01.2006, 20:09   #365
Cathleen1971
Member
 
Registriert seit: Aug 2001
Ort: NRW
Geschlecht: w
Alter: 48
ich hab jetzt 2 von denen mal deaktiviert, wenn ich deinstallieren will, bekomme ich eine Warnung, daß ich Systemdateien deinstallieren will.

Menno, wieso hab ich so ein Pech ????????

Vllt. liegt es ja auch nicht an der Tastatur ?
__________________
meine alten Sims2-Häuser, bald kommen hoffentlich neue dazu : simdomizile.de
Cathleen1971 ist offline   Mit Zitat antworten
Alt 07.01.2006, 21:03   #366
T Wrecks
 
Benutzerbild von T Wrecks
 
Registriert seit: Dez 2004
Ort: Kölle am Rhing
Geschlecht: m
Alter: 41
Kannst Du die Dateien denn trotzdem deinstallieren? Bist Du als Administrator mit den dazugehörigen Rechten angemeldet?
__________________
Help prevent censorship - stop communicating
The masses are numb, their ethics awry. Nothing's as dumb as the Vox Populi. // If there's anyone else out there, aiming sawn-off philosophy; Let's all unite and make things right, with an overwhelming minority.
T Wrecks ist offline   Mit Zitat antworten
Alt 07.01.2006, 21:26   #367
PoohBear
Member
 
Benutzerbild von PoohBear
 
Registriert seit: Aug 2003
Ort: Gispi und nach der Gera rechts ;-)
Geschlecht: m
Alter: 58
Der Versuch wäre es zumindest wert: Im abgesicherten Modus die Einträge - trotz Warnung - entfernen. Beim nächsten Windows Neustart sollte dann die Hardware Erkennung die notwendigen Treiber nach installieren. Evtl. muß man die nicht erkannten (gelbes Warnschild im Gerätemanager) dann mit Hilfe diverser Installationsmedien (Diskette, CD, Internet) von Hand nach installieren. Und ein paar Mal den PC neustarten.

Die Grobmethode, die noch unter Win9x möglich war, geht bei Win XP nicht so ohne weiteres (u.a. wegen der Systemwiederherstellung), außerdem sind etwas genauere Registry-Kenntnisse notwendig.

PoohBear
__________________
Und wenn wir die ganze Welt durchreisen, um das Schöne zu finden: Wir mögen es in uns tragen, sonst finden wir es nicht. Ralph Waldo Emerson
PoohBear ist offline   Mit Zitat antworten
Alt 10.01.2006, 20:51   #368
Mietze
Member
 
Benutzerbild von Mietze
 
Registriert seit: Sep 2004
Ort: Heidelberg
Geschlecht: w
Alter: 31
Ok, nachdem mein Cousin mich auf das Problem was MatheMan schon im PCProbleme (Software) genannt hatte, aufmerksam gemacht hat..bin ich nun hier.

Er hat einen Aldi PC von ungefähr 2002. Und dieser PC kann uns partout nicht sagen, welches DVD-Laufwerk in ihm steckt. NeroINfo Tool hat auch nix gebracht. Ständig steht *** DVD-ROM 16x.

Ohne Namen des Laufwerks keine Firmware.

PS: Wir können kein Handbuch einsehen, weil der Vater es irgendwo versteckt hat. Aufschrauben is auch nich..
__________________
♥ 08.05.2010 ♥ // where my heart belongs to
Sensation. we celebrate life with house!
Mietze ist offline   Mit Zitat antworten
Alt 10.01.2006, 21:30   #369
indigo69
Member
 
Registriert seit: Jan 2006
Ort: Braunschweig
Geschlecht: m
Alter: 50
@HessenSandy: hattet Ihr versucht, über die Hardware-Informationen an die Daten des Laufwerks zu kommen? ansonsten mal Rechner aufmachen und nachschauen bzw. notfalls mal schnell Laufwerk ausbauen und gucken, ob dort etwas steht..
__________________
and never forget: Bunt ist das Dasein - und granatenstark - volle Kanne Hoschi!!
indigo69 ist offline   Mit Zitat antworten
Alt 10.01.2006, 21:44   #370
Mietze
Member
 
Benutzerbild von Mietze
 
Registriert seit: Sep 2004
Ort: Heidelberg
Geschlecht: w
Alter: 31
Zitat:
Zitat von indigo69
@HessenSandy: hattet Ihr versucht, über die Hardware-Informationen an die Daten des Laufwerks zu kommen? ansonsten mal Rechner aufmachen und nachschauen bzw. notfalls mal schnell Laufwerk ausbauen und gucken, ob dort etwas steht..
Natürlich. Im Geräte-Manager steht *** DVD-Laufwerk 16x. Und wie anfangs (?) schon erwähnt, hat auch NeroInfoTool nix rausgebracht.
__________________
♥ 08.05.2010 ♥ // where my heart belongs to
Sensation. we celebrate life with house!
Mietze ist offline   Mit Zitat antworten
Alt 10.01.2006, 21:50   #371
indigo69
Member
 
Registriert seit: Jan 2006
Ort: Braunschweig
Geschlecht: m
Alter: 50
hmm.. ich glaube, es gibt einige Systemdiagnose-Tools für Windows (habe selbst kein Windows drauf) wie z.B. Scitech's Sandra? ich denke mal, daß diese Tools herausfinden könnten, worum es sich handelt..
__________________
and never forget: Bunt ist das Dasein - und granatenstark - volle Kanne Hoschi!!
indigo69 ist offline   Mit Zitat antworten
Alt 10.01.2006, 22:39   #372
Mietze
Member
 
Benutzerbild von Mietze
 
Registriert seit: Sep 2004
Ort: Heidelberg
Geschlecht: w
Alter: 31
Zitat:
Zitat von indigo69
hmm.. ich glaube, es gibt einige Systemdiagnose-Tools für Windows (habe selbst kein Windows drauf) wie z.B. Scitech's Sandra? ich denke mal, daß diese Tools herausfinden könnten, worum es sich handelt..
Okay, auch Sandra hat uns nicht geholfen. Überall bleibt der gleiche Name stehen. *** DVD-ROM 16x

Selbst auf der Verpackung des Rechners ist der Name nicht angegeben.
__________________
♥ 08.05.2010 ♥ // where my heart belongs to
Sensation. we celebrate life with house!
Mietze ist offline   Mit Zitat antworten
Alt 10.01.2006, 22:40   #373
indigo69
Member
 
Registriert seit: Jan 2006
Ort: Braunschweig
Geschlecht: m
Alter: 50
Zitat:
Zitat von HessenSandy1688
Okay, auch Sandra hat uns nicht geholfen. Überall bleibt der gleiche Name stehen. *** DVD-ROM 16x

Selbst auf der Verpackung des Rechners ist der Name nicht angegeben.
sorry, dann weiß ich auch nicht weiter!!
__________________
and never forget: Bunt ist das Dasein - und granatenstark - volle Kanne Hoschi!!
indigo69 ist offline   Mit Zitat antworten
Alt 10.01.2006, 22:48   #374
Spocky
SimForum Team
SimForum BAT Team
 
Registriert seit: Jan 2003
Ort: Stadt Plauen im Vogtland
Geschlecht: m
Alter: 60
Das Laufwerk ausbauen, da stehen Bezeichnungen und Nummern drauf. Eine nennt sich glaub ich FCC-Nummer. Über http://www.fcc.gov/oet/fccid/ könnte man dann weiterkommen.
__________________
Wenn Du mit dem Kopf durch die Wand willst, überlege vorher, was Du im Nachbarzimmer willst.
Spocky ist offline   Mit Zitat antworten
Alt 10.01.2006, 23:10   #375
Mietze
Member
 
Benutzerbild von Mietze
 
Registriert seit: Sep 2004
Ort: Heidelberg
Geschlecht: w
Alter: 31
Durch Zufall kamen wir auf die Richtige Bezeichnung. Das Firmware-Update haben wir schon runtergeladen. Aber wenn man auf die Flash-Datei klickt, kommt kurz ein schwarzes Fenster und weg isses wieder. Da kommt kein Install oder sonst wie.
__________________
♥ 08.05.2010 ♥ // where my heart belongs to
Sensation. we celebrate life with house!
Mietze ist offline   Mit Zitat antworten
Alt 11.01.2006, 08:46   #376
Mathe Man
 
Benutzerbild von Mathe Man
 
Registriert seit: Jul 2002
Ort: Braunschweig
Geschlecht: m
Alter: 54
Das ist meist so. Die Hardwarejungs sind in der Regel nicht gerade benutzerfreundlich und stellen eine Benutzeroberfläche bereit. Die brennen einfach nur den Patch auf das Laufwerk und das war es dann. Eventuell begnügen sie sich noch mit Ausschriften auf die Konsole (Das war das schwarze Fenster), die aber Windows sofort wieder schließt und daher nicht lesbar sind.
__________________
Sterbe aktiv, nimm deine Übergangsjacke und geh ins Licht.
Kätzepyürin pümpeln
Mathe Man ist gerade online   Mit Zitat antworten
Alt 11.01.2006, 20:59   #377
alex@freund@
Member
 
Registriert seit: Apr 2002
Ort: Siegburg
Geschlecht: m
Alter: 30
So dann frage ich hier auch nochmal nach, obwohl es ja eigentlich kein Hardware problem sondern eine Hadware frage zur Anshcaffung der Hardware ist.
---
Mich würde intressieren, ob jemand von euch einen DVB-T Sticks
für den PC hat und ob das ganze funktioniert oder eher Probleme
mit sich bringt.

Hätte eventuell vor mir einen solchen Stick zu kaufen doch ist mir
das alles unsicher. Hatte schon einmal ein solchen Antennen zeugs
gekauft um auf dem PC TV-Programme empfangen zu können. (war
indem fall kein DVB-T). Doch das ganze war mehr schlecht als Recht
und hat nicht funktioniert.
__________________
Visit my Website @ http://www.capoeira-blog.de
alex@freund@ ist offline   Mit Zitat antworten
Alt 12.01.2006, 07:06   #378
marzel
Member
 
Registriert seit: Jul 2002
Ort: Thüringen/Arnstadt
Geschlecht: m
Alter: 29
Dafür würde ich mal in den Elektromarktes meines Vertrauens gehen. Bei uns steht z.B. das DVB-T funktioniert, aber die nächste Quelle ist erst ein Erfurt (20km entfernt) und erst dort funktioniert es.
Wenn es allerdings geht ist es super. 1a Bild und mit Zusatzinfos, Digitalfernsehen halt. Wenn man soein Stick günstig bekommen kann, ist das sicher ne gute Anschaffung.
Mehr Infos: http://www.ueberallfernsehen.de/

Tschüß
__________________
Ohne Kassenbon ist der Umtausch des Posts ausgeschlossen
-->XDA Neo<--
marzel ist offline   Mit Zitat antworten
Alt 12.01.2006, 20:15   #379
david1989oskar
Member
 
Registriert seit: Mai 2004
Geschlecht: M
Alter: 30
hallo

wollte ma fragen was ihr von diesen notebook haltet ? (Vaio VGN-FE11M.G4)

hat 1,66 ghz (dual core)
100gb festplatte
1 GB DDR2-SDRAM (2 x 512 MB)
NVIDIA® GeForce™ Go 7400 mit TurboCache
und kostet 1.499,00 €


oder ist der vaio VGN-FE11S.G4 empfehlenswerter?

1,86 ghz(auch dual core)
160 gb festplatte
1 GB DDR2-SDRAM (2 x 512 MB)
NVIDIA® GeForce™ Go 7400 mit TurboCache
und kostet 1.649,00 €

Geändert von david1989oskar (12.01.2006 um 20:21 Uhr)
david1989oskar ist offline   Mit Zitat antworten
Alt 12.01.2006, 20:56   #380
david1989oskar
Member
 
Registriert seit: Mai 2004
Geschlecht: M
Alter: 30
ach ja und noch ne frage =P

gibt es ein grossen unterschied zwischen einem 1,66 ghz (normal) und 1,66 ghz (dual core) prozessor ?
david1989oskar ist offline   Mit Zitat antworten
Alt 12.01.2006, 21:26   #381
Spocky
SimForum Team
SimForum BAT Team
 
Registriert seit: Jan 2003
Ort: Stadt Plauen im Vogtland
Geschlecht: m
Alter: 60
Zitat:
Zitat von david1989oskar
hallo

wollte ma fragen was ihr von diesen notebook haltet ? (Vaio VGN-FE11M.G4)

hat 1,66 ghz (dual core)
100gb festplatte
1 GB DDR2-SDRAM (2 x 512 MB)
NVIDIA® GeForce™ Go 7400 mit TurboCache
und kostet 1.499,00 €


oder ist der vaio VGN-FE11S.G4 empfehlenswerter?

1,86 ghz(auch dual core)
160 gb festplatte
1 GB DDR2-SDRAM (2 x 512 MB)
NVIDIA® GeForce™ Go 7400 mit TurboCache
und kostet 1.649,00 €
Egal, etwas wo Vaio drauf steht, kommt mir nicht ins Haus. Ein Bekannter hat einen Vaio PC samt aller Probleme gekauft.
__________________
Wenn Du mit dem Kopf durch die Wand willst, überlege vorher, was Du im Nachbarzimmer willst.
Spocky ist offline   Mit Zitat antworten
Alt 12.01.2006, 21:31   #382
indigo69
Member
 
Registriert seit: Jan 2006
Ort: Braunschweig
Geschlecht: m
Alter: 50
Zitat:
Zitat von david1989oskar
ach ja und noch ne frage =P

gibt es ein grossen unterschied zwischen einem 1,66 ghz (normal) und 1,66 ghz (dual core) prozessor ?
nun, ein Rechner mit Dual-Core CPU dürfte einiges schneller sein hier eine Kurzbeschreibung zu Dual Core CPU's

@Spocky: sind die Vaios wirklich so schlecht? hätte ich nun Sony nicht zugetraut

liebe Grüße
__________________
and never forget: Bunt ist das Dasein - und granatenstark - volle Kanne Hoschi!!
indigo69 ist offline   Mit Zitat antworten
Alt 12.01.2006, 21:50   #383
Spocky
SimForum Team
SimForum BAT Team
 
Registriert seit: Jan 2003
Ort: Stadt Plauen im Vogtland
Geschlecht: m
Alter: 60
Zitat:
Zitat von indigo69
@Spocky: sind die Vaios wirklich so schlecht? hätte ich nun Sony nicht zugetraut
Es kommt regelmäßig ein Bluescreen, den ich einfach nicht wegbekomme, die Software dazu (Brenn- und Videoprogramme) sind irgendwie, naja, doof und das ganze irgendwie ungeschickt partitioniert und eingerichtet. Einfach nur wääääh.
__________________
Wenn Du mit dem Kopf durch die Wand willst, überlege vorher, was Du im Nachbarzimmer willst.
Spocky ist offline   Mit Zitat antworten
Alt 12.01.2006, 21:53   #384
T Wrecks
 
Benutzerbild von T Wrecks
 
Registriert seit: Dez 2004
Ort: Kölle am Rhing
Geschlecht: m
Alter: 41
Also, das kommt ganz auf die Anwendungen an. Die meisten Programme, auch sämtliche Spiele, sind überhaupt nicht auf das sogenannte "threading", also die Verteilung von Aufgaben auf verschiedene Prozessoren, ausgelegt. Da bringt Dir eine CPU mit zwei Kernen genau nichts, bzw. Du verlierst sogar noch einige wenige Prozentpunkte an Leistung. Bei Software allerdings, die das komplett beherrscht, ist so eine CPU mit zwei Kernen fast so schnell, als hättest Du zwei ganze Prozessoren drin, bringt also 80-90% Leistungszuwachs (auch hier entsteht ein gewisser Verlust dadurch, dass die Arbeit ja auch erst einmal auf beide Prozessorkerne verteilt werden muss, daher ist es nichts mit glatter Verdoppelung der Geschwindigkeit).

Da Doppelkernprozessoren derzeit massiv aufkommen, beginnen allerdings mittlerweile auch die Programmierer, ihre Software darauf auszurichten. Eine CPU mit Doppelkern zu kaufen, ist also zukunftssicher und dürfte sich auf lange Sicht lohnen, auch wenn man vorerst keine Wunder, schon gar keine glatte Geschwindigkeitsverdopplung erwarten sollte.

Ach ja, und wenn Du mehrere rechenaufwendige Sachen parallel machst (z.B. gleichzeitig im Internet surfen, während Du im Hintergrund die Musik einer Audio-CD von CD "rippst", also ausliest, in MP3 konvertierst und auf der Platte speicherst), sollte der Rechner mit Doppelkernprozessor schneller und vor allem flüssiger arbeiten als mit Einzelkernprozessor.


Von Sony Vaio-Notebooks habe ich allerdings auch noch nie etwas gutes gehört.
__________________
Help prevent censorship - stop communicating
The masses are numb, their ethics awry. Nothing's as dumb as the Vox Populi. // If there's anyone else out there, aiming sawn-off philosophy; Let's all unite and make things right, with an overwhelming minority.
T Wrecks ist offline   Mit Zitat antworten
Alt 12.01.2006, 22:04   #385
indigo69
Member
 
Registriert seit: Jan 2006
Ort: Braunschweig
Geschlecht: m
Alter: 50
hmm.. ich kenne das Prinzip noch von 2er CPU-Systemen, Betriebssysteme wie damals das BeOS und auch Linux hatten es systemweit unterstützt, soweit ich weiß, auch viele Programme, wie sieht es denn unter XP diesbezüglich aus? NT hatte diese Unterstützung so glaube ich, auch besessen, oder?
__________________
and never forget: Bunt ist das Dasein - und granatenstark - volle Kanne Hoschi!!
indigo69 ist offline   Mit Zitat antworten
Alt 12.01.2006, 23:46   #386
Dani04
Member
 
Benutzerbild von Dani04
 
Registriert seit: Jun 2005
Geschlecht: w
Zitat:
Zitat von david1989oskar
morgen all


ich hab ma ne farge zum w-lan hehe

also ich hab mir vor kurzem nen Vaio Vgn-fs215s gekauft und irgenwie bekommt der zwar ne verbindung mit dem router doch das bricht so immer nach 3 min ab und irgendwie weis ich nich woran das liegt weil hier funktionieren die pc alle ohne probleme im internet nur als ich letztens bei nem kumpel mit dem laptop da war hats bei ihm auch tadellos funktioniert

also woran könnte es liegen ?

thx schon mal
Wie weit ist Dein Notebook zu Hause denn vom Router weg? Liegen (dicke) Wände / Decken dazwischen? Befindet sich ein Handy / Mobiltelefon o.ä. Gerät in der Nähe des Notebooks oder/und des Routers? Wenn Du mindestens eine dieser Fragen mit "Ja" beantworten kannst, dann versuche, etwas dagegen zu tun.

(Bäh, WLAN-Probleme, und ich dachte, ich hätte Feierabend... )
__________________
Bis dass der Tod Euch scheidet
77 Kapitel (abgeschlossen)
Ein Kampf ums Überleben... und um Gerechtigkeit...
Dani04 ist offline   Mit Zitat antworten
Alt 13.01.2006, 00:32   #387
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Zitat:
Zitat von indigo69
hmm.. ich kenne das Prinzip noch von 2er CPU-Systemen, Betriebssysteme wie damals das BeOS und auch Linux hatten es systemweit unterstützt, soweit ich weiß, auch viele Programme, wie sieht es denn unter XP diesbezüglich aus? NT hatte diese Unterstützung so glaube ich, auch besessen, oder?
Soweit ich weiß, kann nur WinXP Professional mit mehreren Prozessoren umgehen, WinXP Home ist von Haus aus nur für einzelne CPUs ausgelegt. Vielleicht ist's mittlerweile auch anders, da Hyperthreading (von Intel) ja ebenfalls im Kommen ist.
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 13.01.2006, 00:34   #388
chimaero
Member
 
Benutzerbild von chimaero
 
Registriert seit: Jan 2004
Ort: M
Geschlecht: ™
Alter: 54
Ich stimme T Wrecks in allen Punkten zu, was Dual-Core-Prozessoren angeht. Vor allem aber in dem Punkt hier:
Zitat:
Zitat von T Wrecks
Von Sony Vaio-Notebooks habe ich allerdings auch noch nie etwas gutes gehört.
Ich besitze seit 3 Jahren ein Vaio Laptop, und würde mir auch keines mehr kaufen von Sony.
Ausschlaggebend für mich beim Kauf war der Bildschirm, den ich heute noch für sehr gut halte für ein Laptop.
Er hat mich eigentlich nie im Stich gelassen, aber umso öfter geärgert, vor allem wenn ich das System mal neu aufsetzen oder aktualisieren wollte: Der Treibersupport bei Sony ist grottenschlecht! Gäbe es z.B. nicht den Omega-Treiber für mobile ATI-Grafik, müsste ich heute noch mit dem Treiber von der Recovery-CD leben - sowie mit etlichen Bildfehlern bei 2 Spielen.
Ausserdem hat genau diese Baureihe ein Problem mit minderwertigen RAM-Sockeln (ging mal durch die Presse): meiner funzt zwar noch, aber ich benutz ihn auch fast ausschliesslich stationär, ohne ihn oft zu bewegen. Eine notwendige Speicherverdopplung trau ich mir kaum zu machen, wg. besagten Sockeln.
chimaero ist offline   Mit Zitat antworten
Alt 13.01.2006, 16:27   #389
*Twiggy*
Member
 
Registriert seit: Apr 2004
Geschlecht: w
Ich habe KEINE Ahnung ob das Hard- oder Software ist davon habe ich wirklich keine Ahnung

Also ich wollte eben den alten Drucker auf meinem Tisch mit meinem Laptop verbinden, weil ich was einscannen muss. Stromkabel in die Steckdose, USB-Kabel in den Anschluss, Einschaltknopf gedrückt. Nix passiert. Nochmal. Nix passiert. PC neu gestartet. Nix passiert.
Bin ich über die Systemsteuerung rein gegangen. Nichts, es kann es irgendwie nicht installieren. Es steht immer es wurde nicht gefunden!!!??? Ich habe es schon mal gemacht, aber mittlerweile habe ich Windows neu aufgesetzt und ja. Damals ging alles reibungslos.
Was kann man da tun? *verzweifel*
*Twiggy* ist offline   Mit Zitat antworten
Alt 13.01.2006, 16:41   #390
Mathe Man
 
Benutzerbild von Mathe Man
 
Registriert seit: Jul 2002
Ort: Braunschweig
Geschlecht: m
Alter: 54
Wieso möchtest du denn einen Drucker zum Scannen verwenden? Oder handelt es sich dabei um ein Multifunktionsgerät? Ansonsten würde ich sagen, dass du da sowieso gerade etwas völlig Unmögliches versuchst.
__________________
Sterbe aktiv, nimm deine Übergangsjacke und geh ins Licht.
Kätzepyürin pümpeln
Mathe Man ist gerade online   Mit Zitat antworten
Alt 13.01.2006, 16:43   #391
*Twiggy*
Member
 
Registriert seit: Apr 2004
Geschlecht: w
Nein, sorry, es ist ein "Multifunktionsgerät" xD Also man kann Drucken, Scannen und Kopieren.... muha dafür bin ich einfach zu blöd, sorry. Auf jeden Fall kann ich auch nicht Drucken weil ich es eben nicht installieren kann (au waja xD)..
*Twiggy* ist offline   Mit Zitat antworten
Alt 13.01.2006, 16:56   #392
Andreas
SimForum Team
SimForum BAT Team
 
Benutzerbild von Andreas
 
Registriert seit: Mai 2002
Ort: bei Bad Kreuznach
Geschlecht: m
Alter: 43
Manchmal muß man zuerst die Treiber installieren und dann das Gerät anschließen. Am besten also erst nochmal im Handbuch nachlesen. Falls im Gerätemanager jetzt irgendwelche Fragezeichen von verunglückten Treiberinstallationen stehen, solltest Du die vorher entfernen (Rechtsklick -> Deinstallieren).
__________________
Andreas

SimCityPlaza - SimCityKurier - SimForum BAT Team
Andreas ist gerade online   Mit Zitat antworten
Alt 13.01.2006, 18:31   #393
TotesKaugummi
Member
 
Benutzerbild von TotesKaugummi
 
Registriert seit: Apr 2004
Ort: Geretsried
Geschlecht: m
Alter: 37
Dem Tipp von Andreas sei noch hinzuzufügen, das, Geräte die über USB angeschlossen werden (insbesondere Drucker, Multifunktionsger. USB-WLAN Sticks etc.) grundsätzlich erst NACH der Treiberinstallation angeschlossen werden sollten. Die verweigern sonst in 90% aller Fälle den Dienst
__________________
Vergesst Chuck Norris, Spongebob grillt unter Wasser
TotesKaugummi ist offline   Mit Zitat antworten
Alt 13.01.2006, 18:58   #394
Gast 134
Gast
 
Hallo Zusammen

Ich habe folgendes Problem:

Ich musste mein DVD Laufwerk ausbauen (ist putt) , und den neuen DVD RW eingebaut. Alles schön und gut, aber jetzt startet der PC nicht mehr. Ich komme noch zum Windows Bildschirm, aber dann wirds schwarz und der PC startet neu. Die Stecker sind alle richtig eingesteckt Könnt ihr mir helfen?

Stefan (bin am PC von meinem Vater )
  Mit Zitat antworten
Alt 13.01.2006, 19:00   #395
indigo69
Member
 
Registriert seit: Jan 2006
Ort: Braunschweig
Geschlecht: m
Alter: 50
@stefansky11: ist das Laufwerk denn richtig gejumpert?
__________________
and never forget: Bunt ist das Dasein - und granatenstark - volle Kanne Hoschi!!
indigo69 ist offline   Mit Zitat antworten
Alt 13.01.2006, 19:02   #396
Gast 134
Gast
 
Zitat:
Zitat von indigo69
@stefansky11: ist das Laufwerk denn richtig gejumpert?
Ja ist es. So wie vorhin als der PC noch funzte.

//Edit: Kann sonnst keiner mehr helfen?

Geändert von Gast 134 (13.01.2006 um 19:41 Uhr)
  Mit Zitat antworten
Alt 13.01.2006, 20:12   #397
Mathe Man
 
Benutzerbild von Mathe Man
 
Registriert seit: Jul 2002
Ort: Braunschweig
Geschlecht: m
Alter: 54
Ich würde erst mal das DVD-Laufwerk nocheinmal abklemmen und die alten Treiber dann deinstallieren, Vielleicht knallt es dann. Ansonsten, bist du dir sicher, auch alles richtig angeschlossen zu haben?
__________________
Sterbe aktiv, nimm deine Übergangsjacke und geh ins Licht.
Kätzepyürin pümpeln
Mathe Man ist gerade online   Mit Zitat antworten
Alt 13.01.2006, 20:18   #398
Gast 134
Gast
 
Zitat:
Zitat von Mathe Man
Ich würde erst mal das DVD-Laufwerk nocheinmal abklemmen und die alten Treiber dann deinstallieren, Vielleicht knallt es dann. Ansonsten, bist du dir sicher, auch alles richtig angeschlossen zu haben?
Da wäre erstmal das problem, das ich ja den PC nicht Starten kann. Also ich komme nur bis zum Bild wo Win XP geladen wird, dann wird schwarz und er startet neu. Wir haben mal probiert den DVD-Brenner und das andere CD-Brenner Laufwerk beide alles austecken (nur das Floppy war noch dran.) aber auch da startete der PC nicht. Ich hoffe es ist nicht das Mainboard Und ich habe alles wieder so eingesteckt wie es beim alten DVD Laufwerk war, also sollte nix falsch eingesteckt sein Der Jumper ist auch richtig.

Stefan
  Mit Zitat antworten
Alt 13.01.2006, 20:21   #399
indigo69
Member
 
Registriert seit: Jan 2006
Ort: Braunschweig
Geschlecht: m
Alter: 50
Zitat:
Zitat von Mathe Man
Ich würde erst mal das DVD-Laufwerk nocheinmal abklemmen und die alten Treiber dann deinstallieren, Vielleicht knallt es dann. Ansonsten, bist du dir sicher, auch alles richtig angeschlossen zu haben?
bist Du Dir sicher, daß XP für den Brenner einen separaten Treiber benötigt? mir war so, als würde dieser automatisch installiert beim Erkennen der Hardware, oder liege ich nun falsch?
__________________
and never forget: Bunt ist das Dasein - und granatenstark - volle Kanne Hoschi!!
indigo69 ist offline   Mit Zitat antworten
Alt 13.01.2006, 20:37   #400
Gast 134
Gast
 
Zitat:
Zitat von indigo69
bist Du Dir sicher, daß XP für den Brenner einen separaten Treiber benötigt? mir war so, als würde dieser automatisch installiert beim Erkennen der Hardware, oder liege ich nun falsch?
Ja, ich glaube die benützen den Windows Standart Treiber. Gibt also keinen Treiber den man Deinstallieren könnte.
  Mit Zitat antworten
Antwort

Werbung


Lesezeichen

Tags (Stichworte)
grafikkarte, prozessor
Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© 2001 - 2007 SimsZone.de
© 2007 - 2010 SimPlaza.de